Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
884 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Help!! Problème de RAID IDE sur Gigabyte

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help!! Problème de RAID IDE sur Gigabyte

n°1779173
deckarudo
Posté le 04-09-2002 à 11:35:46  profilanswer
 

Salut,
 
Impossible d'installer Windows XP sur ma conf. :fou: :
Gigabyte GA-7VRXP + 2x80 Go IDE Maxtor (identiques) en RAID 0. A l'install de XP, je charge les drivers, et bien que ma conf. bios Raid soit OK (array de 160 Go bootable) XP, avec les drivers Promise chargés, me trouve encore 2 disques durs de 80 Go et par un seul de 160 Go....... Une idée ? Je désespère. Je précise que mes durs partagent le même ID IDE (0) du contrôleur Raid, donc sont sur la même nappe.
 
D'avance merci  :jap:

mood
Publicité
Posté le 04-09-2002 à 11:35:46  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Help!! Problème de RAID IDE sur Gigabyte

 

Sujets relatifs
URGENT 2 western digital 80 go 8MO de cache en raid 0 NO PB ?Problème avec souris de marque QWARE
probleme de DD ou de carte mère... ou autre...?Probleme de flou en 1600x1200 sur une 21'' avec GF 4400
problème douteux de FPS sur un celeron 533Que me conseillez vous? Abit KX7 333R ou KD7 RAID ???????
XP2000+ et Elite K7s5a : aucun boot , need helpProblème avec un dd: help!
Mon imprimante HP 975 cxi COUINNE - Aï aï aï - Help ! 
Plus de sujets relatifs à : Help!! Problème de RAID IDE sur Gigabyte


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR