Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
791 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Asus Maximus Formula et E8400 !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Asus Maximus Formula et E8400 !

n°6216980
ShadowLigh​t1
Posté le 12-02-2008 à 17:40:25  profilanswer
 

J'expose mon problème :
Je vient faire l'aquisition d'une nouvelle configuration composé d'une carte mère Maximus Formula, d'une 8800 GT, d'un E8400 etc...
Cette carte mère est licré avec un petit écran LCD qui s'appelle LCD POSTER et affiche les erreurs (si il y en a) lors du démarrage du PC.
Ce petit écran LCD m'affiche d'abord CPU INIT, esuite sa passe a TESTCMOS et sa reste bloqué à cette phrase, que puis-je faire pour résoudre mon problème ??

mood
Publicité
Posté le 12-02-2008 à 17:40:25  profilanswer
 

n°6217112
Seboune974
Posté le 12-02-2008 à 19:05:49  profilanswer
 

G trouvé ça sur le forum asus... meme pb avec la p5e, ça m'a fait tout drole, j'allume et... nada. Il faut ke tu branche un autre proc 775 et ke tu flash ta mobo avec le dernier bios.
lien forum asus
http://vip.asus.com/forum/view.asp [...] uage=en-us


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Asus Maximus Formula et E8400 !

 

Sujets relatifs
ATI ou problème d'isolation électrique?[RESOLU] Freeze Asus P5K, E6750, 8800GT
partage d'expérience E8400Problème de son 5.1
probleme pc plante : memoire ou alimentation ou...?[Asus P5K] sATA AHCI - Flasher BIOS depuis clé USB - Firewire
problème de branchement de DDP35, X38 - Asus, Gigabyte ou autre, perdu corps et âme
Petite ésitation E8400/Q6600Probleme avec les branchements frontal du boitier
Plus de sujets relatifs à : Problème Asus Maximus Formula et E8400 !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR