Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2147 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème étrange sur la broche d'alimentation carte mère

 



D'où vient le problème ?


 
0 %
        0 vote
1.  Carte mère
 
 
0 %
        0 vote
2.  Alimentation
 
 
0 %
        0 vote
3.  RAM
 

Total : 0 vote (0 vote blanc)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème étrange sur la broche d'alimentation carte mère

n°10648574
baboutsy
Posté le 28-10-2019 à 11:48:55  profilanswer
 

Bonjour à tous  :)  
 
A : Mise en Situation (allez à la partie B si il y a que le côté technique qui vous intéresse) :
 
Je vais tenter de faire court, je me suis récemment mis à faire du tris dans mon matériel informatique, et rassembler des pièces pour remonter des tours, que je revend ensuite sur le bon coin, afin de libérer de la place chez mes parents.
Sachez au passage que je n'en suis pas à mon premier montage de pc et je penses même essayer d'en faire une vraie source de revenue (légalement, même si c'est chiant et compliqué ^^).
 
Bref, cela étant, j'ai récemment monté une tour avec une gtx 1050 ti et un quad q9400, je l'ai vendu à quelqu'un. Il était ravi, ses enfants ont joué à fortnite dessus toute une semaine sans le moindre problème.
Et là, exactement 8 jours après la vente il m’appelle car il a un soucis.  
L'écran s'était figé, et il n'arrivait plus à redémarrer (le pc s'allumait, sans bip et sans affichage), je suis donc passé chez lui, faire quelques tests, et c'est en rebranchant la broche d'alimentation carte mère que ça a finalement remarché. Depuis, il a eu le problème une fois encore, mais je lui avait montré la manipulation à faire, donc il a pu régler le soucis, pour l'instant le problème n'a pas eu de nouveau lieu.
 
B : Question technique :
 
Comment se fait-il qu'un pc qui tourne sans problème fasse ce bug ? Sachant que je suis quasiment sûr que ça ne vient pas de l'alimentation (une corsair 80+ que j'ai utilisé personnellement sur un pc plus gourmand pendant plus de 3 ans sans soucis). Pour moi ça a les symptômes d'un faux-contact, mais c'est bizarre sachant que le pc a tourné plus d'une semaine sans problème ?  
 
Merci d'avance et désolé pour les pavés  :lol:

mood
Publicité
Posté le 28-10-2019 à 11:48:55  profilanswer
 

n°10648579
Xantar_Eoz​enn
Posté le 28-10-2019 à 11:59:13  profilanswer
 

Salut,
La carte mère commence à être vieille, as tu déjà changé la pile du bios ?

Message cité 2 fois
Message édité par Xantar_Eozenn le 28-10-2019 à 11:59:28
n°10648582
fh82
Posté le 28-10-2019 à 12:14:42  profilanswer
 

:hello:  

Xantar_Eozenn a écrit :

Salut,
La carte mère commence à être vieille, as tu déjà changé la pile du bios ?


+1 ;)


---------------
BernArd -+- HP-8300/i7-2600 3.4GHz, Debian Buster 64bits -+- Xiaomi MI A2 / Free mobile
n°10648589
Space
Profil: Maux des rateurs
Posté le 28-10-2019 à 12:49:16  profilanswer
 

Cela peut venir de pas mal de chose , peut ètre la pile usagée ou un cable/connecteur pas bien clipsé qui a bougé suite à déplacement de la tour, un périphérique branché qui aurait fait planter le bios ,etc..


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°10648620
baboutsy
Posté le 28-10-2019 à 14:22:11  profilanswer
 

Xantar_Eozenn a écrit :

Salut,
La carte mère commence à être vieille, as tu déjà changé la pile du bios ?


 
 
Bonjour,
 
déjà merci pour ta réponse. Et alors justement, je m'y connais en hardware (enfin il me semble à force   :whistle: ) mais dès qu'on touche à ce qui est plus "électronique" je suis un peu perdu. Pourquoi la pile de la carte mère doit être changée alors que parfois un pc peut tenir 10 ans sans qu'on change la pile ?
Et aussi concrètement comment la pile peut empêcher le démarrage sachant qu'a ma connaissance on peut démarrer le pc sans pile (si ma mémoire est bonne elle sert surtout à garder les infos du bios quand la machine est hors tension).
 
Dans ce cas si ça se reproduit je penses effectivement dire à mon client de changer la pile.
 
Merci d'avance pour vos retour :bounce:

n°10648625
Space
Profil: Maux des rateurs
Posté le 28-10-2019 à 14:26:09  profilanswer
 

La pile sert à conserver les paramètres du bios...
Dans certains cas , une pile peut empècher le démarrage d'un PC , si un paramètre du bios a été modifié et si cette modification est primordiale au démarrage du PC.


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°10648626
baboutsy
Posté le 28-10-2019 à 14:26:26  profilanswer
 

Space a écrit :

Cela peut venir de pas mal de chose , peut ètre la pile usagée ou un cable/connecteur pas bien clipsé qui a bougé suite à déplacement de la tour, un périphérique branché qui aurait fait planter le bios ,etc..


 
 
Je ne penses pas au périphérique dans la mesure où même en débranchant tout, à un moment le pc n'affichais rien, c'est vraiment quand j'ai rebranché la broche mobo que ça a remarché...
Et pour le câble, je penses plutôt que ça serait au niveau de la broche femelle sur la carte, parce que j'ai plutôt confiance en l'alim, comme dis précédemment (une CX400 je crois, qui ne m'a jamais fait défaut).

n°10648629
baboutsy
Posté le 28-10-2019 à 14:29:01  profilanswer
 

Space a écrit :

La pile sert à conserver les paramètres du bios...
Dans certains cas , une pile peut empècher le démarrage d'un PC , si un paramètre du bios a été modifié et si cette modification est primordiale au démarrage du PC.


 
 
Sauf que j'ai testé après un reset du bios et que ça a marché, j'avais branché les sata dans l'ordre parfait pour que mon client puisse booter sans même modifier le bios, mais là ça n'atteignait même pas le bios, donc ça paraissait plus "electrique", tu vois ?

n°10648631
baboutsy
Posté le 28-10-2019 à 14:29:06  profilanswer
 

Space a écrit :

La pile sert à conserver les paramètres du bios...
Dans certains cas , une pile peut empècher le démarrage d'un PC , si un paramètre du bios a été modifié et si cette modification est primordiale au démarrage du PC.


 
 
Sauf que j'ai testé après un reset du bios et que ça a marché, j'avais branché les sata dans l'ordre parfait pour que mon client puisse booter sans même modifier le bios, mais là ça n'atteignait même pas le bios, donc ça paraissait plus "electrique", tu vois ?

n°10648653
fh82
Posté le 28-10-2019 à 15:07:59  profilanswer
 

:hello:  
j'interviens juste pour la pile : tant que tu restes connecté au secteur, elle s'use moins, mais, à partir du moment, où l'ordi reste quelques temps sans secteur, la pile commence à se décharger... !
 
En plus, il y a la qualité de la pile, donc, la marque !
 
C'est ce qui coûte le moins cher en "dépannage", la pile du bios !
 
après... :o !!!


---------------
BernArd -+- HP-8300/i7-2600 3.4GHz, Debian Buster 64bits -+- Xiaomi MI A2 / Free mobile
mood
Publicité
Posté le 28-10-2019 à 15:07:59  profilanswer
 

n°10648658
Xantar_Eoz​enn
Posté le 28-10-2019 à 15:13:58  profilanswer
 

Pour info, niveau carte mère et pile bios y a un peu de tout.
J'ai des cartes mères Gigabyte en X58 qui ont 10/11 ans (2008/2009), j'ai du changer les piles car je perdais le BIOS quand je débranchais l'alim, mais cela n'empêchait pas les PC de tourner. Ok, la pile est morte.
Au taf, j'ai pleins de PC Dell daté entre 2008 et 2012. Si la pile BIOS est morte ou si elle n'est pas dans le slot, le PC s'allume, bloque sur un écran noir et bip en boucle.

n°10648670
zonka
x58 forever!
Posté le 28-10-2019 à 15:42:55  profilanswer
 

+1 ça peut faire des bugs impressionnants : pc qui se coupe, bootloop, pc 'mort' à l'allumage etc, varié disons.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10648679
baboutsy
Posté le 28-10-2019 à 16:06:00  profilanswer
 

Merci pour vos réponses  :bounce: Et je suis stupéfait dans le sens où même après toutes ces années de bricolage pc je m'étais jamais renseigné vraiment sur le sujet.
 Ducoup on dirait que la pile peut être la source de plein de soucis, si ça se reproduit je lui dirait d'acheter une pile, et ça me fait penser soudain a un autre pc qui est débranché 6 jours sur 7 et qui a souvent des soucis d'allumage....peut être que je devrais lui changer sa pile  :D

n°10648683
fh82
Posté le 28-10-2019 à 16:10:54  profilanswer
 

:hello:  

baboutsy a écrit :

Merci pour vos réponses  :bounce: Et je suis stupéfait dans le sens où même après toutes ces années de bricolage pc je m'étais jamais renseigné vraiment sur le sujet.
 Ducoup on dirait que la pile peut être la source de plein de soucis, si ça se reproduit je lui dirait d'acheter une pile, et ça me fait penser soudain a un autre pc qui est débranché 6 jours sur 7 et qui a souvent des soucis d'allumage....peut être que je devrais lui changer sa pile  :D


effectivement, il y a plus de "risques" à ce genre de pannes !
 
mais rassures toi, mi aussi, il m'arrive de l'oublier cette sacré pile ;)
 
pas grave, toujours une Amie ou un Ami pour te faire une piqûre de rappel :)


---------------
BernArd -+- HP-8300/i7-2600 3.4GHz, Debian Buster 64bits -+- Xiaomi MI A2 / Free mobile
n°10648877
baboutsy
Posté le 28-10-2019 à 23:47:27  profilanswer
 

Ok bon donc deux pistes pour moi, soit problème sur la CM soit sur la pile.
Merci à tous pour votre aide  :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème étrange sur la broche d'alimentation carte mère

 

Sujets relatifs
carte graphique s'éteint au démarrageBaisser température carte graphique
Problème sortie de mise en veille pas de retour d'imageproblème ryzen 2600 ?
Quelle carte wifi choisir ?consommation carte graphique sous Windows ?
Problème Nouveau PC Winodws et Ventilos[Résolu]Soucis de rétroéclairage d'un écran pc portable très bizarre !
Nouveau PC avec problème de retour windows/son et lenteur souris au de Pin CPU de la carte mère tordu ?
Plus de sujets relatifs à : Problème étrange sur la broche d'alimentation carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR