Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1479 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème suite changement CM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème suite changement CM

n°5358216
mysha2002
Posté le 13-02-2007 à 21:58:04  profilanswer
 

Bonjour,
 
Suite à la défaillance d'une carte mère (Asus), je l'ai remplacée par une Elite group K8M800 -m2 v2.0 et je rencontre plusieurs problèmes:
-Crash répétés sous Windows (messages STOP 0x00000024 ou 0x0000001A Memory_management)
-Toute tentative de copie sur une disque USB se résultent par des fichiers corrompus
-Boot parfois impossible (blocage au POST ou réparation de windows nécessaires plusieurs fois de suite)
-Installation d'éxécutables volumineux impossibles (fonctionne sur le pc où je poste actuellement mais pas sur le pc incriminé- qui n'a pas d'internet-)
 
D'où peut venir le problème (RAM? DD? Synergie de plusieurs composants défaillants?)?
Je n'ai pas pu tester autre chose que la ram pour le moment.
 
(Je sais que la CM est une bouse mais tout de même...)
 
 
Et enfin comment configurer la RAM correctement ? car Everest me renvoie toujours les timings suivants (à moins que le logiciel ne dise n'importe quoi):
3-7-2-4 @ 2T quelque soit les paramètres dans le bios.
 
Le disque dur est bien entendu préalablement reformaté.
 
Config:
AMD Athlon 64 3000 s754
1GB de ram (chips Samsung, qui fonctionnaient très bien avec l'Asus et sur l'autre pc)
160GB Maxtor SATA
400W PSU
 
Veuillez m'éclairer à ce sujet,
 
merci.


Message édité par mysha2002 le 13-02-2007 à 21:59:58
mood
Publicité
Posté le 13-02-2007 à 21:58:04  profilanswer
 

n°5358269
master1551
Posté le 13-02-2007 à 22:19:38  profilanswer
 

tu as quel OS ..??
si windows xp , l'as tu reinstallé??
essaye avec un autre os ??

n°5358273
nina2004
shinèèèèèèèèèè!!!!!!!!!!!!!!!
Posté le 13-02-2007 à 22:21:25  profilanswer
 

c'est sur que si t'as juste changé la carte mère sans faire de réinstall système, t'es sujet a plein de galères!


---------------
Enfin bon ça c'est mon avis, ça n'engage que moi
n°5358550
mysha2002
Posté le 14-02-2007 à 00:08:25  profilanswer
 

Ca a l'air de fonctionner normalement une fois la ram abaissée à 166. Ram en double bank donc limitation chipset...  
L'OS est xp qui a été fraîchement installé.
Ceci dit le dd comportait tout de même des erreurs lors du scan de surface .
Le stockage usb n'a pas encore été testé je verrais ça plus tard

n°5361009
mysha2002
Posté le 15-02-2007 à 11:26:08  profilanswer
 

Bon apparemment la ram ne veut pas fonctionner en 200, même avec 1 seule barrette double face (timings 3-7-2-8@1T quelque soit les réglages BIOS et crash).
BIOS Récemment Flashé (v 2.1b, 2006.4.18), sans changement.
Idem avec un Sempron 2800 (avec au passage 1 pin cassé lors du démontage) et 512 Mo de noname, qui est devenu config par défaut.
Donc RAM forcée à 166MHz :/.


Message édité par mysha2002 le 15-02-2007 à 11:29:22
n°5361050
coolboby
Posté le 15-02-2007 à 11:48:13  profilanswer
 

Everest te donne le SPD de tes barrettes (timings certifiés à une fréquence donnée), ca ne veut pas dire que c'est le timing optimal et d'ailleur c'est surement pas le cas.

n°5361051
ayrton44
Posté le 15-02-2007 à 11:48:36  profilanswer
 

as-tu réinstallé xp ? avec ton asus quel était le chipset ? car si c'était du nforce 4 , c'est sûr que ca na va pas fonctionner avec ta nouvelle cm.

n°5361056
coolboby
Posté le 15-02-2007 à 11:49:49  profilanswer
 

ayrton44 a écrit :

as-tu réinstallé xp ? avec ton asus quel était le chipset ? car si c'était du nforce 4 , c'est sûr que ca na va pas fonctionner avec ta nouvelle cm.


 
 
+1 c'est une excellente piste a suivre


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème suite changement CM

 

Sujets relatifs
Problème télévision Freebox V4problème de config de la ram...
probleme avec imprimante photo easy 270Probleme SLI 7600 GS
problème dual bootproblème montage PC P5B-E (urgent...)
problème de carte wifiproblème mon écran s'éteint
drole de bruit et pas de demarrage suite au changement de ram 
Plus de sujets relatifs à : Problème suite changement CM


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR