Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2013 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  gros problème carte mère !!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

gros problème carte mère !!!!

n°4296500
Profil sup​primé
Posté le 30-08-2005 à 15:01:15  answer
 

j'ai besoin de votre aide,  c'est ma première carte au socket 474
 
Voilà j'ai acheter un carte mère Foxconn winfast NF4K8AB RS, c'est une socket 474.
 
J'ai tout monté, mais impossible démarrer, on dirait que le processeur ne tourne pas, le radiateur du processeur et froid au touché, j'y ai placé une sonde qui reste a 24°  :??:  
Rien ne demarre ni bios, ni ecran, seul les diodes du disque dur et du lecteur de cdrom s'allume, et aucun bips.
Tout les ventilateurs tournent, processeur,carte graphique,chipset, mais impossible de démarrer.
 
J'ai bien un connecteur 24pins pour l'alimentation, mais il y à un autre connecteur (4pins) sur la carte mère près du processeur que je n'ai connecté faute de connecteur.
 
Dans le manuel il est écrit: ATX 12V POWER CONNECTOR
The 4pin ATX 12v power supply connects to pwr2 and provides power to the CPU.
 
Je suis nul en Anglais  :o  
 
à votre avis mon problème pourrais venir de là ?????


Message édité par Profil supprimé le 30-08-2005 à 15:06:25
mood
Publicité
Posté le 30-08-2005 à 15:01:15  profilanswer
 

n°4296612
glassman
C'est pas faux
Posté le 30-08-2005 à 15:43:34  profilanswer
 

Oui, il FAUT brancher ce connecteur. Il existe des adaptateurs Molex -> ATX12V.
Attention, il faut que ton alim supporte (exit les 250W noname)

n°4296976
Profil sup​primé
Posté le 30-08-2005 à 17:53:02  answer
 

glassman a écrit :

Oui, il FAUT brancher ce connecteur. Il existe des adaptateurs Molex -> ATX12V.
Attention, il faut que ton alim supporte (exit les 250W noname)


 
j'ai une noname mais 400w
 
ok, merci ça marche :bounce:  
 
en fait le cable avec  le connecteur 4pins avait glissé sous la carte mère, j'ai pas fait gaffe dans le bordel de cables.


Message édité par Profil supprimé le 30-08-2005 à 17:54:49

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  gros problème carte mère !!!!

 

Sujets relatifs
Gros problème avec ma 6600GT et drivers carte mère/graphiqueHELP !!! Gros probleme avec carte mere a8n sli deluxe
Carte mère : gros problème , plus de boot :\Gros problème carte mère itx epia 800
gros problème avec ma Carte mère MSIGROS Probleme carte mere ou proc... !
J'ai un gros probleme avec cette carte mere ! ASUS A7V333gros probleme de carte mere!!!!
Gros problème carte réseau / carte mèreGros probleme carte mere nfs et cpu xp1800 0.18
Plus de sujets relatifs à : gros problème carte mère !!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR