Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2150 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  problème de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de boot

n°5148706
aaristocat
Posté le 05-11-2006 à 18:46:19  profilanswer
 

j'ai monté une nouvelle config
ASUS M2N-E
AMD Athlon 64 3200+
ASUS EN7300GS
2GO de RAM
lors du boot j'ai le message suivant :
warning ! CPU has been changed Please enter CPU settings in the CMOS setup and remember to save before quit
Press F1 to continue Del to enter setup
j'ai vérifié le BIOS tous les paramètres sont OK
si je fais F1 le système se lance normalement mais à chaque redémarage j'obtiens toujours le même message
le BIOS est à jour
j'ai testé la pile, elle est OK
 
que puis je faire ?
merci

mood
Publicité
Posté le 05-11-2006 à 18:46:19  profilanswer
 

n°5151656
matt29
Petit hamster grandes aventure
Posté le 07-11-2006 à 11:13:48  profilanswer
 

c'est un problème qui revient souvent et qui n' a malheuresement pas de solutions .... moi aussi j'ai ce message  
 

Citation :

Warning CPU settings or cpu Ratio changed file please re enter cpu setting in the CMOS setup and remember to save before quit .


 
et pour l'instant pas de solutions .... nulle part, j'ai fait une recherche google et dans tout les sujets les mêmes conseils inutiles ( remplacer la pile du bios : fait > marche pas ; mettre les paramètres du bios sur default ou optimisé et sauvegarder > marche pas ; faire un reset du CMOS avec le cavalier se trouvant sur la carte mère > marche pas ; flasher le bios ? > que dalle ; débrocher le processeur et le replacer > pas de changement ) .
Le truc c'est que en plus cela arrive sur plein de mobo différentes et que ce soit avec des proc AMD ou INtel ...
 
En fait y a bien la solution bancale de rentrer les paramètres par défaut du bios > le pc reboote sans problèmes plusieurs fois à condition que tu ne débranches jamais le PC de sa prise de courant  

 
rien que sur hardware y a une 10ene de post comme le tiens : http://forum.hardware.fr/hardwaref [...] 6629-1.htm
http://forum.hardware.fr/hardwaref [...] 5604-1.htm
http://www.daniweb.com/techtalkforums/thread3081.html
http://www.presence-pc.com/forum/p [...] 8348-1.htm
 
 
En faisant ma recherche je suis tombé sur ça : http://www.smartcomputing.com/QABo [...] pg=1&guid=
 
en gros le problème pourrait venir de la tension d' alimentation du processeur ( VDD ) qui serait insuffisante ( j 'ai pas encore testé l'augmentation de cette tension dans le bios ) .
 
en gros je pense que ça ressemble à un problème de gestion du bloc d'alimentation par la carte mère .. après je suis pas un expert dans ce domaine mais bon ce problème semble revenir souvent ...
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  problème de boot

 

Sujets relatifs
Besoin d'aide, d'avis sur problème de boot.Probleme de boot et DFI AD77
cpu, bips bios....probleme de bootCPU, bips bios...Probleme au boot du pc !
probleme boot cdproblème de boot sur CD / DVD
[RAID 1]Probleme de boot sur windowsProbléme ecran noir au boot de windows
probleme de boot avec mes ddproblème boot pc neuf fraichement monté
Plus de sujets relatifs à : problème de boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR