Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2393 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RAID 1]Probleme de boot sur windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RAID 1]Probleme de boot sur windows

n°5129682
kenji06
Posté le 27-10-2006 à 10:43:54  profilanswer
 

Bonjour a tous  :hello:  
 
J'ai un petit souci avec mon RAID 1,je m'explique j'ai un windows family server 2000 installé en RAID 1 sur une machine mais celle-ci a subit une coupure de courane et depuis quand j'essaie de le lancer il bloque à la fin de la page de chargement.
J'ai tenté le mode sans échec et et aussi une réparation mais toujours les memes symptomes.
 
Ma carte RAID est une FASTRACK 100 TX2 de chez promise.
 
Devrais je tenter de mettre a jour le bios de la carte RAID?
 
Si quelqu'un a des pistes ou sait comment faire je le remercie par avance  :)

mood
Publicité
Posté le 27-10-2006 à 10:43:54  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [RAID 1]Probleme de boot sur windows

 

Sujets relatifs
probleme carte de capture video!!!!!Probleme checking NVRAM
probleme avec ram corsair merci de ne pas effacer le post !probleme de carte graphique et d'alimentation?
ram et psysical extensionProblème souris, lecteur..... (carte mère)
Probléme mémoir viveProblème de RAM sous DFI LanParty
Probleme de son apres reformatageProblème pour trouver une alim
Plus de sujets relatifs à : [RAID 1]Probleme de boot sur windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR