Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1381 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème, Bizarre vous avez dit bizarre?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème, Bizarre vous avez dit bizarre?

n°9082698
italia_jp
Posté le 09-03-2014 à 08:31:54  profilanswer
 

Bonjour à tous,
Je vous présente mon problème, qui m'est complètement inconnu.
J'ai un PC HTPC avec une carte mère Asus Rampage Gene II, un processeur I7 920 pas d'overclock, tous d'origine. ( c'est mon ancienne config Gamer que j'avais à l'époque avec un HD 5870), bref.
Mon souci que je ne comprend pas, et que c'est bécane en Home cinéma ou avant en Gamer, des le premier démarrage tous semble correct sauf, qu’après quelques minutes (5-10 minutes), le pc commence à ralentir jusqu'au freeze.
Si j'allume mon pc et des le premier BIP je fait un reset ou un CTRL+ALT+SUP, ça marche du premier coup.
Quand elle était overclocker à 4 Ghz, elle le faisait déjà, en mode origine aussi, et même en Underclok et sous volter ça continu, j'ai changer de carte graphique aussi car la HD5870 pour du Home cinéma pas besoin, juste une petite HD5450 sans ventilo. La ram je suis passer de 6x2 Go à 3x2 Go qui suffit amplement. Donc toujours le même soucis.
Premier allumage à froid après quelques minutes sous Windows Freeze. Et si reset après allumage à froid, tous va bien.
 
Si une âme charitable aurait une idée, je suis preneur.
 
Merci pour votre aide
 

mood
Publicité
Posté le 09-03-2014 à 08:31:54  profilanswer
 

n°9082705
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 08:45:07  profilanswer
 

As-tu fait un essai hors du boitier ?


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°9082707
italia_jp
Posté le 09-03-2014 à 08:49:12  profilanswer
 

Non, mais j'ai tester aussi dans différent boitier. Et tu me met la puce à l'oreille, une mauvaise masse sur une vis de fixation peut-être?

n°9082709
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 08:53:23  profilanswer
 

Le fait que la panne soit aléatoire c'est bizarre en effet, d'où ma question sur le test "hors boitier" pas un test dans un autre boitier.
Si ça le refait, c'est que c'est pas le problème.
Mais ça pourrait ne pas le refaire pour te faire croire que c'est un problème de masse..... :/


Message édité par artouillassse le 09-03-2014 à 08:53:51

---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°9082727
italia_jp
Posté le 09-03-2014 à 09:12:09  profilanswer
 

ça le fait tous le temps.
à chaque allumage à froid

n°9082729
italia_jp
Posté le 09-03-2014 à 09:13:13  profilanswer
 

Il y-a le son qui part en vrille, puis petit à petit l'ordi commence à ralentir avec des micro saccades et ensuite le freeze

n°9082730
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 09:13:34  profilanswer
 

Je dirais soit l'alimentation, soit la carte mère.

 

T'as quoi comme alimentation ?

 

Détaille la config complète stp.


Message édité par artouillassse le 09-03-2014 à 09:14:54

---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°9082731
italia_jp
Posté le 09-03-2014 à 09:14:36  profilanswer
 

Même, quand je fait redémarrer windows en sachant que les premiers symptôme sont là, le cercle de windows 8, ralentit et freeze.

n°9082732
italia_jp
Posté le 09-03-2014 à 09:16:33  profilanswer
 

Alimentation Be Quiet, et avec seasonic.
Et oui, je pense aussi à la carte mère.  
Pas de petites idées d'un élément sous cloquer qui se repositionne après reset?

n°9082733
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 09:16:36  profilanswer
 

Remplis ton profil, surtout les configurations que tu as, exemple :  
 
HTPC :
CPU :
carte mère
alimentation
Etc...
 
 
PC gaming :
CPU
Carte mère
Alim
 
Etc.....


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
mood
Publicité
Posté le 09-03-2014 à 09:16:36  profilanswer
 

n°9082734
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 09:17:18  profilanswer
 

italia_jp a écrit :

Alimentation Be Quiet, et avec seasonic.
Et oui, je pense aussi à la carte mère.  
Pas de petites idées d'un élément sous cloquer qui se repositionne après reset?


Ok pour les alimentations.
 
T'as fait un Ccmos pour tout remettre par défaut dans le BIOS ?


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°9082739
italia_jp
Posté le 09-03-2014 à 09:18:50  profilanswer
 

-Carte mère Asus Rampage II Gene 1366
-i7 920 D0
-6 Go DDR3 (3x2 Go)
-GPU msi HD 5450
-HDD 2To Seagate + 1 To Western
-Lecteur Blu-ray LG

n°9082740
italia_jp
Posté le 09-03-2014 à 09:19:12  profilanswer
 

Pardon, alimentation BeQuiet 600w

n°9082741
italia_jp
Posté le 09-03-2014 à 09:19:51  profilanswer
 

Oui bien-sur, clear flash etc...

n°9082750
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 09:31:56  profilanswer
 

Tu as fait les tests d'usage ?  
 

  • OCCT stress test Supply, CPU, CPU linpack, GPU.
  • Memtest d'au moins 4 heures par barette (une par une bien entendu).
  • Check des HDD avec HD tune ou Crystal disk.


ceci dit, vu le problème d'allumage à froid, je dirais que c'est la carte mère qui déconne.


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !
n°9082805
italia_jp
Posté le 09-03-2014 à 10:47:24  profilanswer
 

Oui j'ai tout tester, quand il repart une deuxième fois, rien ne l’arrête, hyper stable.
C'est dingue comme problème non? Soit une carte mère déconne, mais alors complet, soit stable. Mais la, deuxième boot et tout rentre dans l'ordre. J'ai rien compris.
Bon, merci pour ton aide artouillassse, je repasse de temps en temps, si quelqu'un à déjà eu ce problème.
 
Je pense que la carte mère déconne, mais ou et pourquoi?

n°9082809
italia_jp
Posté le 09-03-2014 à 10:50:33  profilanswer
 

Je suis pas calé en Electronique, mais qui connait le ou les composants qui alimente en électricité les différents composants.
Je pense que l'un d'entre eux est en cause.

n°9083067
artouillas​sse
Schtroumpf qui peut !
Posté le 09-03-2014 à 16:54:10  profilanswer
 

C'est pas moi qui peut t'aider à ce niveau, j'suis pas électronicien.


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet. Y a des gens qui sortent, et qui vont en BOITE !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème, Bizarre vous avez dit bizarre?

 

Sujets relatifs
Problème bizarre nouveaux drivers!Problème , Bruit bizarre .
Aide pour Problème bizarreProblème bizarre d'alimentation de GTX 650
Problème bizarre sur asrock N68C-GS FXProblème bizarre venant du boitier
Problème bizarre au boot(Aide) Probleme bizarre d'alimentation portable
problème tension bizarreProblème GT540M des pics de ralentissement + activité des core bizarre
Plus de sujets relatifs à : Problème, Bizarre vous avez dit bizarre?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR