Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1892 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème bizarre venant du boitier

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème bizarre venant du boitier

n°8404843
gilR
Posté le 04-08-2012 à 16:37:14  profilanswer
 

Salut à tous,
 
Tout a commencé quand mon PC se mettait à "freezer" en plein jeu, ce qui devenait vraiment agaçant. J'ai donc cherché des solutions et je suis tombé sur une page où un gars avait exactement le même problème que moi et qu'il a su résoudre son problème en nettoyant de fond en comble l'intérieur de son PC à l'aide tutos qu'on lui a fournit.
Page en question : http://www.sosordi.net/Depannage/1 [...] t-des-jeux
 
J'ai donc décidé de faire pareil car mon PC en avait grand besoin, j'ai monté mon PC l'année passée et je ne l'ai jamais nettoyé jusqu'à hier soir…
 
J'ai démonté tout le PC, puis dépoussiérer/nettoyer une pièce une par une bien comme il fallait, je faisais tout minutieusement. Après avoir tout monté, je vérifiais si tout était bien branché etc... et j'ai appuyé sur le bouton Power et rien ne s'est passé, j'ai re-vérifié les branchements et tout et me suis rappelé que j'avais eu EXACTEMENT le même problème après l'avoir monté pour la 1ère fois.
La 1ère fois que ça m'est arrivé, je me suis dit que j’allais tout mettre dans mon ancien boitier même si je ne pensais pas que ça s’allumera pas et ben si ! Ca s'est allumé ! Puis j’ai remis dans le nouveau et encore rien... Je me suis dit que ça venait du nouveau boitier mais je ne sais pas comment j’ai pu tout remettre sur le nouveau boitier et ça a fonctionné mais j’avais complètement oublié comment j’avais fait !!!
 
Et hier, j’étais complètement désespéré… Je pensais même à le ramener chez un informaticien pour qu’il le répare lol. Et j’ai eu cette idée, de tout installer MAIS sans le boitier, enfin si un peu, j’ai dû le garder à côté car j’avais besoin des fils pour le bouton du bouton Power, Reset, Leds etc…
J’ai allumé le tout et ça fonctionné (sans boitier) ! lol  
Après, j’ai juste remis la carte mère (avec bien sûr la carte graphique, proc etc…) dans le boitier car j’avais peur que les pins de derrière se cassaient, j’ai rallumé et plus rien touché après. Donc en ce moment, le PC est ouvert, allongé sur mon bureau, les fils sortent de partout mais ça me dérange pas.
 
Donc je voudrais savoir si vous pourriez me conseillez un boitier, svp.
 
Voici ma config actuelle :
 
Boitier : Antec Three Hundred
AMD Phenom II X4 955 (3.2Ghz) Black Edition  
Asus M4A87TD EVO  
Cooler Master Hyper 212+  
G.Skill, Kit Dual Channel DDR3, 2 x 2 Go, PC3-12800, CAS9, Ripjaws  
Radeon HD5850, SAPPHIRE HD5850-1024 Xtreme Edition  
Antec, High Current Gamer Series, 520W, 80+ Bronze  
Samsung, SpinPoint F3, 1 To, 32 Mo, 7200tpm, SATA II

mood
Publicité
Posté le 04-08-2012 à 16:37:14  profilanswer
 

n°8404915
sk8erboi76
Posté le 04-08-2012 à 17:57:26  profilanswer
 

Oui c'est un soucis de mauvaise masse. Cela arrive.
Tu as fais ton assemblage tout seul alors ? As-tu mis des entretoises SOUS la carte mère ?
 
EDIT: Tu peux tout déconnecter du boîtier, pour le démarrer, il te suffit de faire contact avec un tournevis sur les deux connecteurs mis en évidence ici :
http://img803.imageshack.us/img803/5471/45494039.png
 


Message édité par sk8erboi76 le 04-08-2012 à 18:06:27
n°8404974
gilR
Posté le 04-08-2012 à 18:36:45  profilanswer
 

Merci pour ta réponse
 
Oui, j'ai fait ça tout seul.
Oui, j'ai mis les entretoises en dessous de la carte mère sinon comment j'aurai pu la visser dans le boitier.  :)  
 
Il me semblait bien ça avait un rapport avec le panel.
Que veux-tu dire par "faire un contact avec un tournevis"? Stp  :pt1cable: Et a quoi ça sert?
 
Ce que je compte faire plus tard, c'est de remettre les pièces un par un, j'ai déjà la carte mère dedans mais j'ai peur que ça ne démarre pas. ^^


Message édité par gilR le 04-08-2012 à 18:40:58
n°8404977
sk8erboi76
Posté le 04-08-2012 à 18:39:54  profilanswer
 

Tu fais toucher les deux pins que j'ai entourés en rouge, un shunt quoi...
avec quelque chose de métallique, un trombone, un tournevis....
 
EDIT: Ça sert à démarrer lorsque la carte mère n'est pas dans le boitier...

Message cité 1 fois
Message édité par sk8erboi76 le 04-08-2012 à 18:41:08
n°8404993
gilR
Posté le 04-08-2012 à 18:53:40  profilanswer
 

sk8erboi76 a écrit :

EDIT: Ça sert à démarrer lorsque la carte mère n'est pas dans le boitier...


 
Mais en fait, la carte mère est déjà dans le boitier, le PC est allumé, c’est celui que j'utilise à l'instant même.


Message édité par gilR le 04-08-2012 à 18:54:19
n°8404998
sk8erboi76
Posté le 04-08-2012 à 18:56:30  profilanswer
 

Ha pardon, désolé j'avais mal compris. :jap:  J'ai cru que tu avais sorti la carte mère sur ton bureau... :p

n°8405002
gilR
Posté le 04-08-2012 à 19:00:22  profilanswer
 

Pas grave  :p  
 
Je voudrais qu'on me confirme si ça vient bien du boitier et pas de la carte mère.
Si cela vient bien du boitier, je voudrais qu'on m'en conseille un autre, qui soit bon et compatible.  
 
Donc ce que je compte faire après, c'est y remettre les pièces un par un (alim, dd, graveur), j'ai déjà la carte mère dedans mais j'ai peur que ça ne démarre pas. ^^
 
Edit : j'ai déjà fait 2-3 parties sur Battlefield 3 et pour l'instant, ça ne freeze pas (encore)  :)


Message édité par gilR le 04-08-2012 à 19:02:38
n°8405007
sk8erboi76
Posté le 04-08-2012 à 19:03:21  profilanswer
 

Hé bien dans ce cas c'est l'alim alors... Remet ton alim (visée) dans le boitier et essaie de démarrer....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème bizarre venant du boitier

 

Sujets relatifs
[Résolu] Probleme tour Advance NeoXblade 8813SProblème d'étalonnage d'écran
problème hd 7950 (driver) démarrage windowsProbleme Alimentation ?
Problème avec mon disque externe WD 1TO Problème affichage page internet
problème de démarrage de l'ordinateur après avoir retirer la pileprobleme suite changement de carte graphique
Boitier 4 bay 3,5" USB cheap [homemade] 
Plus de sujets relatifs à : Problème bizarre venant du boitier


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR