Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
762 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème BIOS carte mère Asus A7V400-MX

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème BIOS carte mère Asus A7V400-MX

n°4096736
alex02
Posté le 26-05-2005 à 10:25:32  profilanswer
 

Salut à tous,
 
Je viens d'acheter une carte mère Asus A7V400-MX et processeur Sempron 2400+.
Seulement mon processeur tourne à 999 Mhz.
Dans le BIOS, les options pour changer la fréquence sont grisées, je n'ai pas trouvé comment dégriser. J'ai mis une version plus récente du BIOS (la 1009, peut-être y a-t-il encore plus récent ?), et toujours impossible de modifier la fréquence.
 
Je ne sais plus quoi faire, merci si quelqu'un peut m'aider.

mood
Publicité
Posté le 26-05-2005 à 10:25:32  profilanswer
 

n°4097753
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 26-05-2005 à 17:57:50  profilanswer
 

T'as pas des jumpers sur ta carte mère ?


---------------
[VDS] ThinkPad E320 | [ACH/ECH] 2x8 ou 2x16 Go DDR4

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème BIOS carte mère Asus A7V400-MX

 

Sujets relatifs
Routeur Wifi = Carte Wifi ?6800 GT Asus 128Mo et alim
Gros probleme Alim Neopower!!!!!Problème de ram deux slots sur trois
problemes multiples carte mère, peripherieProbleme lors d'un boot de linux
probleme d'affichageProbleme Carte Graphique
Plus de sujets relatifs à : Problème BIOS carte mère Asus A7V400-MX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR