Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1681 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme asus p5n-e sli

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme asus p5n-e sli

n°6603184
james693
Posté le 19-09-2008 à 20:05:09  profilanswer
 

bonjour , j'ai un soucis je peut plus mettre plus de 2 giga de memoire sur ma carte mere asus sans que sa beug il refuse de demarer le bios et a jour et les memoires ne sont pas morte .  :pt1cable:  merci d'avance .

mood
Publicité
Posté le 19-09-2008 à 20:05:09  profilanswer
 

n°6605145
james693
Posté le 21-09-2008 à 01:45:53  profilanswer
 

up

n°6605152
Dr Klein
C'est une souris nerdz..
Posté le 21-09-2008 à 01:59:19  profilanswer
 

Essaye de démarrer avec la ou les barrettes qui fonctionnent et diminue la fréquence dans le bios.
Ensuite ajoute la ou les autres barrettes, et refais des essais, si ca ne fonctionne pas avec une fréquence beaucoup plus faible, probleme de ram..


---------------
Sans maîtrise, la puissance n'est rien...
n°6605170
james693
Posté le 21-09-2008 à 02:41:55  profilanswer
 

ok

n°6605174
james693
Posté le 21-09-2008 à 02:51:40  profilanswer
 

salut j'ai tester sa marche pas mieux mais merci

n°6605176
Dr Klein
C'est une souris nerdz..
Posté le 21-09-2008 à 02:54:31  profilanswer
 

Si tu as l'occasion essaye tes barrettes sur une autre config pour en avoir le coeur net..


---------------
Sans maîtrise, la puissance n'est rien...
n°6605573
james693
Posté le 21-09-2008 à 13:01:21  profilanswer
 

salut ! c'est fais et elle marche tres bien .  :sarcastic:

n°6605929
james693
Posté le 21-09-2008 à 15:36:06  profilanswer
 

up

n°6605982
alan75
Posté le 21-09-2008 à 16:12:23  profilanswer
 

la marque des ram ? Corsair XMS2 ?

n°6606249
james693
Posté le 21-09-2008 à 19:04:18  profilanswer
 

kingston 800 mhz

mood
Publicité
Posté le 21-09-2008 à 19:04:18  profilanswer
 

n°6606587
james693
Posté le 21-09-2008 à 22:21:14  profilanswer
 

up

n°6606590
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 21-09-2008 à 22:22:19  profilanswer
 

UP S.V.P, j'ai le même souci, je boot avec 2 go : RIEN, j'enlève 1 barrette, je boot : SA MARCHE (mais j'ai que 1 Go...)
Je l'éteins, je remet vite la 2eme barrette, je boot : SA MARCHE (cette fois-ci j'ai 2 Go) mais au prochain boot sa ne marche plus... Donc je laisse le PC tout le temps allumé...

 

J'ai commandé 2 Go, je vais les cherche demain a la poste, je vous tiens au courant !


Message édité par w00t w00t le 21-09-2008 à 22:23:52
n°6606806
scofield75
Posté le 22-09-2008 à 01:04:38  profilanswer
 

ALors c simple, vs allez sur le SITE D ASUS et vous mettez à jour votre bios:1201 au 22 aout  
 
Et c resolu, j ai 4GO sur cette CM !!!
 
RESOLU

n°6606884
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 22-09-2008 à 07:07:42  profilanswer
 

RESOLU aussi, j'ai remis toute les fréquences du BIOS par défault ! (FSB, Voltages, ce qui m'as diminué les fréquences mémoires a 400Mhz (420Mhz avant))

n°6607756
james693
Posté le 22-09-2008 à 18:14:56  profilanswer
 

ah bon ? moi sa marche toujours pas meme avec la maj du bios comprend pas

n°6608134
battlestar
Posté le 22-09-2008 à 21:27:35  profilanswer
 

Ben sinon met les 2GO sur A2 et B2 les ports noirs.


---------------
GTI powwaaa
n°6608153
james693
Posté le 22-09-2008 à 21:34:47  profilanswer
 

marche pas non plus

n°6609360
battlestar
Posté le 23-09-2008 à 17:32:16  profilanswer
 

Ah ben pas cool. Moi j'ai changé de CM une evga la p5n-e arrivait pas a booter correctement avec le quad pas a plus de 2,7G et 1 seul barrette passé pas les 2 de 2Go Gskill. Plein d'erreurs sous memtest.


Message édité par battlestar le 23-09-2008 à 21:02:06

---------------
GTI powwaaa
n°6609407
james693
Posté le 23-09-2008 à 18:01:56  profilanswer
 

ok j'ai comander une xfx moi l'asus p5n-e sli c'est vraiment de la dobe domage vue le prix

n°6609503
w00t w00t
Vis ta vie au jour le jour ;)
Posté le 23-09-2008 à 19:14:04  profilanswer
 

J'ai réussi a faire 3Go sans soucis : il y a une barette de 1Go qui emmerdait le BIOS a un tel emplacement, je l'ai donc tèje a la poubelle et ca marche à tout les boot ^^

n°6609560
james693
Posté le 23-09-2008 à 19:42:06  profilanswer
 

bisare je porte surment la poisse ^^

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme asus p5n-e sli

 

Sujets relatifs
Problème Soft (Windows) ! Panique inside^^Problème COD4 plantage 8800GTX asus
Problème Corsair vx550w qui tourne 24h/24 ...probleme ventirad ninja2,place limite
Probleme freeze asus p5n t deluxeprobleme asus p5n-e sli
Blocage BIOS ASUS P5N-D ! Gros problèmeProblème de configation RAM : Asus P5N-D & KHX6400D2LL/1G
[Résolu] Carte Raid IDE + Asus p5n e sliProblème RAM XMS2 sur ASUS P5N E SLI
Plus de sujets relatifs à : probleme asus p5n-e sli


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR