Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2035 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme Asus P5B+C2Duo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Asus P5B+C2Duo

n°5220815
Beuf@
Posté le 11-12-2006 à 11:40:46  profilanswer
 

Bonjour, j'ai un soucis suite à l'installation de ma nouvelle config :
 
P180
Asus P5B
Core 2 Duo 6300
GSKILL 6400 2*1Go
Powercolor X1950Pro
Ecran Hercules prophetView DVI
 
Quand j'allume tous les ventilos se mettent a tourner, le logo ASUS de la CM passe du Bleu au rouge mais l'ecran reste desesperement noir.
 
Je n'ai pas de speaker sur le boitier donc je ne sais pas si ca bippe ou pas
 
J'ai fait un clear cmos -> pas mieux
j'ai desenfiché/réenfiché la CG -> pas mieux
J'ai vérifié les prises d'alim 24 brioches + 8 broches sur la CM-> pas mieux
J'ai vérifié le 6 broche sur la CG-> pas mieux
 
Par contre j'ai un doute sur l'emplacement de mes barettes (elles sont cotre a cote sur un connecteur noir et un connecteur jaune) ???? ca peut venir de ca ?
 
Quelqu'un aurait une idée pour m'aider ?
 
Merci d'avance,
 
 

mood
Publicité
Posté le 11-12-2006 à 11:40:46  profilanswer
 

n°5220827
B x N
Posté le 11-12-2006 à 11:48:00  profilanswer
 

salut,
 
essaye de mettre tes 2 barrettes sur des ports de même couleur ;)

n°5220830
titusssens​ei
Posté le 11-12-2006 à 11:50:00  profilanswer
 

essai de booter sur le cd de windows.
 
la P5B a quelques pb pour reconnaitre les DD  :sweat:

n°5220863
Beuf@
Posté le 11-12-2006 à 12:08:56  profilanswer
 

Je n'ai même pas la possibilité d'aller dans le bios puisque rien n'apparait à l'écran...
 
Ca peut venir de la couleur des ports vous pensez ?
J'ai pas essayé en sortant une des 2 barettes...

n°5220879
redrackham
Posté le 11-12-2006 à 12:16:32  profilanswer
 

Pour moi c'est un problème de CPU :
-Soit il est mal mis
-Soit les prises d'alimentation sont mal mises (CPU pas/mal alimenté)
-Soit le CPU est mort (mais ça reste peu probable face au deux premieres solution)

n°5220905
Beuf@
Posté le 11-12-2006 à 12:34:45  profilanswer
 

les entretoises sont placées donc normalement de ce côté là j'espere que c'est bon


Message édité par Beuf@ le 11-12-2006 à 12:35:09
n°5221074
Beuf@
Posté le 11-12-2006 à 14:11:33  profilanswer
 

ca pourrait venir des tensions de fonctionnement des barettes qui commencent a 1.9V ? c'est quoi la tension délivré par la CM en standard ?


Message édité par Beuf@ le 11-12-2006 à 14:12:31
n°5221113
arawak
Posté le 11-12-2006 à 14:38:33  profilanswer
 

Je viens d'ouvrir un topic pour le même soucis que toi sur une config qui tournait nickel depuis 2 mois !!!   :ouch: http://forum.hardware.fr/hfr/Hardw [...] m#t5221092
Donc les réponses m'intéressent !


Message édité par arawak le 11-12-2006 à 14:39:10
n°5221119
Beuf@
Posté le 11-12-2006 à 14:44:12  profilanswer
 

sauf que moi ca m'a JAMAIS rien affiché

n°5221161
arawak
Posté le 11-12-2006 à 15:05:41  profilanswer
 

t'as une entrée VGA sur ton écran ? si oui, essai de brancher ton écran en VGA, il arrive qu'on n'arrive pas à afficher tout la partie de Boot du PC en DVI ! j'avais ce soucis avec mon ancien PC et le même écran, donc impossible d'aller dans le Bios ... et d'installer windows non plus !

mood
Publicité
Posté le 11-12-2006 à 15:05:41  profilanswer
 

n°5221178
Beuf@
Posté le 11-12-2006 à 15:13:40  profilanswer
 

ah oui ? je note ca aussi et je testerai ce soir.
 
Le truc c'est que mon ecran est dvi et les sortie de la CG sont dvi aussi
ca va me faire passer les 2 côtés en VGA via les 2 adaptateurs c'est comique, non ?

n°5221220
arawak
Posté le 11-12-2006 à 15:26:56  profilanswer
 

Pas du tout d'entrée VGA sur l'écran? essai quand même, on ne sait jamais !

n°5221227
Beuf@
Posté le 11-12-2006 à 15:30:08  profilanswer
 

arawak a écrit :

Pas du tout d'entrée VGA sur l'écran? essai quand même, on ne sait jamais !


 
 non qu'un adaptateur au niveau de la prise ...

n°5222704
Beuf@
Posté le 12-12-2006 à 12:24:39  profilanswer
 

hier soir j'ai essayé :
- de virer une des 2 barettes
- de deconnecter le dd
- de retirer/nettoyer/remettre le CPU et son ventilo
- de brancher l'ecran à la CG en VGA via les adaptateurs
 
rien n'y fait

n°5223106
arawak
Posté le 12-12-2006 à 16:18:24  profilanswer
 

Tu as quoi comme alim ? elle est neuve ?

n°5223274
Beuf@
Posté le 12-12-2006 à 17:31:02  profilanswer
 

seasonic s12 500W neuve

n°5223296
arawak
Posté le 12-12-2006 à 17:41:08  profilanswer
 

ce serait étonnant que ça vienne de là...

n°5223303
Profil sup​primé
Posté le 12-12-2006 à 17:43:45  answer
 

tu as essayé avec une autre ram? :jap:

n°5223389
Nikko52fr
Posté le 12-12-2006 à 18:21:27  profilanswer
 

Beuf@ a écrit :

Bonjour, j'ai un soucis suite à l'installation de ma nouvelle config :
 
P180
Asus P5B
Core 2 Duo 6300
GSKILL 6400 2*1Go
Powercolor X1950Pro
Ecran Hercules prophetView DVI
 
Quand j'allume tous les ventilos se mettent a tourner, le logo ASUS de la CM passe du Bleu au rouge mais l'ecran reste desesperement noir.
 
Je n'ai pas de speaker sur le boitier donc je ne sais pas si ca bippe ou pas
 
J'ai fait un clear cmos -> pas mieux
j'ai desenfiché/réenfiché la CG -> pas mieux
J'ai vérifié les prises d'alim 24 brioches + 8 broches sur la CM-> pas mieux
J'ai vérifié le 6 broche sur la CG-> pas mieux
 
Par contre j'ai un doute sur l'emplacement de mes barettes (elles sont cotre a cote sur un connecteur noir et un connecteur jaune) ???? ca peut venir de ca ?
 
Quelqu'un aurait une idée pour m'aider ?
 
Merci d'avance,


 
Bonjour Beuf, heureux possesseur de P5B  :D la mienne est Deluxe mais bon c'est le même probleme .. çà marche pas .. bien que mon probleme soit un peu different du tien  :whistle:  
 
A mon avis, tu as un probleme soit avec les Gskill .. as-tu essayé avec une autre barrette ?
Soit cela vient du Bios de ta carte mère, celle que j'ai achetée il y a environ 3 semaine était la version 0507. Pour essayer de comprendre mon probleme avec la P5B Dlx, je me suis intéressé au BIOS pour voir s'il y en avait un plus récent qui corrigeait mon probleme de non detection des lecteurs DVD/CD et graveurs DVD.
J'ai vu notamment qu'il fallait flasher le BIOS pour que les cartes X1950 soient reconnues par la CM, donc si tu as une autre carte video sous la main ou à emprunter à des potes,  peut être n'auras-tu plus déjà l'écran noir et si tu as la chance d'avoir tes lecteurs CD et floppy détectés et installer Win, tu pourras aussi flasher ton BIOS et remettre ensuite ta nouvelle carte graphique.
Moi j'ai une carte PCI sapphire XT1650pro je crois et j'ai pas eu de probleme à ce niveau là, mon moniteur s'allume et je peux rentrer dans le BIOS.

n°5224776
Beuf@
Posté le 13-12-2006 à 14:57:09  profilanswer
 

je ne trouve rien sur le net concernant ce probleme de bios.
quelqu'un aurait un lien ?

n°5224834
discos
Posté le 13-12-2006 à 15:25:59  profilanswer
 

Salut, j'ai exactement la même config que la tienne et ça fonctionne parfaitement, j'ai pas eu besoin de faire de mise à jour du bios !
Je penche plutôt pour un problème de CPU, comme évoqué précedemment! Est il monté correctement, le dissapateur est il fixé convenablement ! Dans le pire des cas,, le cpu est HS

n°5224979
Beuf@
Posté le 13-12-2006 à 16:34:31  profilanswer
 

l'ordi est parti au SAV ce midi car je ne disposais du matos pour tester chacun des composants. Verdict d'ici 7 a 15j


Message édité par Beuf@ le 13-12-2006 à 16:36:36
n°5224994
It_Connexi​on
Posté le 13-12-2006 à 16:40:01  profilanswer
 

Salut.
 
Essayes de demonter ta CM et de la demarrer à l'exterieur du boitier, c'est la 1ere chose a faire quand ca ne boot pas ;)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme Asus P5B+C2Duo

 

Sujets relatifs
Problème GraphiqueProblème alimentation de mon portable
Probleme Graveur DVD non reconnus RAWProblème scintillement portable ACER/ sortie Télé
Problème de CM ?probleme démarrage pc et led graveur cd
gros gros probleme pcProblème de carte réseau ???
Compaq Despro, problème d'ajout de RAM 
Plus de sujets relatifs à : Probleme Asus P5B+C2Duo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR