Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1738 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème d'alim??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alim??

n°3638182
vedum
Posté le 17-11-2004 à 10:06:43  profilanswer
 

Mon problème est le suivant.
 
J'ai un vieux athlon 750. Il fonctionne sans problème sauf apres un demarrage à froid, c'est à dire apres plusieures heures de non utilisation. Le problème est qu'il m'affiche systématiquement un écran bleu (vidage mémoire ....,etc) apres 5 à 10 minutes d'utilisation. Une fois rebooter, ca fonctionne bien.
 
Je pense à un problème d'alim. Qu'en pensez-vous?

mood
Publicité
Posté le 17-11-2004 à 10:06:43  profilanswer
 

n°3638210
boober
Compromis, chose due
Posté le 17-11-2004 à 10:28:50  profilanswer
 

ou ram ou proco qui commence a lacher, ou mobo fatigué
 
difficile a dire

n°3638311
adonai_24
The trick is to keep breathing
Posté le 17-11-2004 à 11:35:12  profilanswer
 

Je penses a la CM qui doit avoir des composants fatigués qui a froid donnes des erreurs (condos, transi). Malheureusement il n'y a rien a faire, a part tout changer ... le changement revien pas trop cher, surtout avec un Duron / Sempron et une CM simple !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème d'alim??

 

Sujets relatifs
graveur externe polaroid probleme d'alim?probleme de compatibilité alim/rhéobus
Antec Sonata plus bruyant qu'un boitier standart, problème Sonde AlimProblème d'alim ou .. ?
Problème avec une K8T Master2-FAR => alim trop faible ?Problème pour jouer a cause de mon alim
Super Lanboy + alim 120mm = problème de montage???Problème redemarrage intempestif : Alim?
probleme alim & UKprobleme alim ou ventilo carte graphique
Plus de sujets relatifs à : Problème d'alim??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR