Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1612 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  probleme alim & UK

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme alim & UK

n°3517863
mendozaUK
Posté le 24-09-2004 à 18:12:18  profilanswer
 

Bonjour,
Je suis arrive depuis peu en Angleterre, et je branchais mon ordi portable via un adaptateur electrique, mais soudain aujourd'hui, plus rien! il refuse de s'alumer. ni reset ni retrait de baterie n'ont ete efficaces.
La batterie indique qu'elle est chargee au max.
Une idee?

mood
Publicité
Posté le 24-09-2004 à 18:12:18  profilanswer
 

n°3517892
RaStiScaR
- ZaG -
Posté le 24-09-2004 à 18:29:41  profilanswer
 

c'est pas un compaq ton portable ?

n°3529350
mendozaUK
Posté le 30-09-2004 à 13:36:55  profilanswer
 

Oui c'est un Compaq pq ?

n°3529992
mendozaUK
Posté le 30-09-2004 à 18:16:44  profilanswer
 

Pour donner plus de precisions, c'est un Compaq presario 2100. les dels s'allument, et le fan commence pendant meme pas une demi seconde et plus rien. Je comprends pas j'utilise un adaptateur et tout devrait fonctionner (a moins qu'il y ai des portables qui tournent que dans leur pays d'origine, ce qui est un peu absurde)
 
Merci de votre aide


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  probleme alim & UK

 

Sujets relatifs
Problème de detection du disque durprobleme de disque dur sur un lecteur archos
Problème avec Nero 5.5.10.12 bundle livré avec graveur MSI CD-RW CR52Probleme de detection du disque dur
Probleme de detection du disque durProblème de mémoire : erreur d'application
problème d'alimentation ?Probleme AMD Sempron 2500+
Gros probleme grave aidez moi j'vous en prie!Gros probleme tres grave a l'aide :-(!!!!!!!!!!!!!!
Plus de sujets relatifs à : probleme alim & UK


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR