Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2073 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme trop bizare avec MSI 875P NEO FIS2R

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme trop bizare avec MSI 875P NEO FIS2R

n°3029902
kika73
Posté le 22-02-2004 à 22:01:17  profilanswer
 

Voila j'au eu un truc bizare avec ma carte, j'ai voulu installe un disque sur le port IDE3 et par la meme occassion j'ai enlever le ventilateur du cpu pour voir si j'avais besoin de mettre de la pate thermique car j'ai un ventillateur d'origine intel, je remonte le tout et la plus rien le pc ne demarre plus les ventilateur tourne tous bien (cpu, carte mere, boitier et carte video) mais rien a l'ecran je decide de brancher le connecteur des leds MSI et les leds sont toutes verte et rien ne se passe. Je fait un clear cmos toujour rien je decide de demonter le carte et je commence a deviser les vise qui tienne la carte. Apres avoir enlever 2 ou 3 vise je refait un test et la miracle ca marche le pc redemarre et windows se lance, la je regarde la temperature cpu et quel fut ma surprise 99°c alors que le pc tourne depuis 2 minutes et que le ventilateur du cpu tourne bien, je debranche le pc et je le redemarre et la plus rien, je decide de redemonter la carte ce matin car le probleme a commence hier pour alle chez mon vendeur en debut de semaine mais je me dit de refais la meme chose que la veille  et la le pc remarche et pas de probleme de temperature.
 
Pour le monent il marche depuis 3 heure te tout va bien j'ai fait de test de performence comme pcmark2002 et c'est comme avant le probleme.
 
Ma question et la suivante pensez vous que ma carte a un probleme qui risque de revenir, pensez vous aussi que le processeur a pris un coup suite a la forte temperature que j'ai eu, pensez vous que je doit retourne c'est mon vendeur pour faire un echange sachant que ca fait 15 jours que j'ai la carte et pour finir quelqu'un a deja eu ce genre probleme.
 
Merci a tous et desole pour mon long post


Message édité par kika73 le 22-02-2004 à 22:06:09

---------------
Boitier Antec SONATA,MSI 875P NEO FIS2R, PENTIUM IV 2.8C ventilateur d'origine, Mémoire Samsung 2 x 256 DDR PC3200, Carte vidéo Asus V9520TD Geforce FX5200, Disque dur IBM 120 Go cache 8 Mo
mood
Publicité
Posté le 22-02-2004 à 22:01:17  profilanswer
 

n°3030157
vampyrx
Posté le 23-02-2004 à 00:32:51  profilanswer
 

As tu bien mis les petits patins sur ta carte mere ? Car si elle est en contact avec ta tour ca peut creer des problemes de ce type, il me semble..
Sur une carte l'AGP ne fonctionnait pas a cause de ca...Donc peut etre...enfin je sais pas.

n°3030186
kika73
Posté le 23-02-2004 à 00:59:46  profilanswer
 

Merci pour l'info, tu parle des patins (rondelle) qu'il faut mettre entre la carte mere et les supports a vis ou tu viens mettre les vises qui tienne la carte mee, si c'est ca que tu parle je l'ai est pas mis.


---------------
Boitier Antec SONATA,MSI 875P NEO FIS2R, PENTIUM IV 2.8C ventilateur d'origine, Mémoire Samsung 2 x 256 DDR PC3200, Carte vidéo Asus V9520TD Geforce FX5200, Disque dur IBM 120 Go cache 8 Mo
n°3030218
baddy
Posté le 23-02-2004 à 01:53:20  profilanswer
 

c'est simple, si ta CM est directement vissé au support de la carte mere sans "entretoises" c'est normal que ca bugge comme ca, si par contre tu as les entretoises qui son en gros, des petits écrous qui sur-élève la carte, c'est bon ca vien pas de la.

n°3030291
kika73
Posté le 23-02-2004 à 08:30:23  profilanswer
 

baddy a écrit :

c'est simple, si ta CM est directement vissé au support de la carte mere sans "entretoises" c'est normal que ca bugge comme ca, si par contre tu as les entretoises qui son en gros, des petits écrous qui sur-élève la carte, c'est bon ca vien pas de la.


 
 
je suis pas bete non plus j'ai bien les entretoise qui sur-éléve la carte, je parlais pas des entretoise mes des rondelle qui se mette entre la carte et la vise.


---------------
Boitier Antec SONATA,MSI 875P NEO FIS2R, PENTIUM IV 2.8C ventilateur d'origine, Mémoire Samsung 2 x 256 DDR PC3200, Carte vidéo Asus V9520TD Geforce FX5200, Disque dur IBM 120 Go cache 8 Mo
n°3030304
vampyrx
Posté le 23-02-2004 à 08:50:51  profilanswer
 

Moi je parlais des entretoises qui sur eleve la carte...Alors si tu les as mis, je ne peux pas t'aider plus...

n°3031993
kika73
Posté le 23-02-2004 à 22:57:35  profilanswer
 

Bon je fais quoi alors, pensez vous que ma carte a un probleme qui risque de revenir, pensez vous aussi que le processeur a pris un coup suite a la forte temperature que j'ai eu, pensez vous que je doit retourne c'est mon vendeur pour faire un echange sachant que ca fait 15 jours que j'ai la carte et pour finir quelqu'un a deja eu ce genre probleme.  


---------------
Boitier Antec SONATA,MSI 875P NEO FIS2R, PENTIUM IV 2.8C ventilateur d'origine, Mémoire Samsung 2 x 256 DDR PC3200, Carte vidéo Asus V9520TD Geforce FX5200, Disque dur IBM 120 Go cache 8 Mo

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme trop bizare avec MSI 875P NEO FIS2R

 

Sujets relatifs
problème de son avec A7N8X-deluxeProbleme curieux avec K7S5A Pro
problème msi k7t pro2: carte grillée??Problème de drivers
K7 Triton probleme pour faire econnaitre le processeurProblème d'espace disque.
Probleme ram[Alim Enermax EG365AV VE (FMA) ] Problème de bruit
problème à l'allumage...?!Probleme pour booter avec une abit NF7-S
Plus de sujets relatifs à : Probleme trop bizare avec MSI 875P NEO FIS2R


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR