Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1952 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec P4 3GHZ et P4S800

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec P4 3GHZ et P4S800

n°3209196
Ekik
Posté le 21-05-2004 à 19:52:53  profilanswer
 

Bonjours,
 
Voila, un ami a un problème avec son nouveau pc, quand il démarre, ca va directement dans le BIOS dans le menu "Advanced" et il y a un message en rouge a droite qui dit que la fréquence n'est pas la bonne et que c'est passé en "safe mode".
 
Le prob, c'est que ca note bien 3000 MHZ dans le bios.
 
Mais si je quitte le bios, l'ordi ne redémarre plus, il faut l'arreter et le redemarrer. Des fois, il arrive jusqu'a la detection des disques dur mais la il gèle.
 
J'ai essayé de faire un clear CMOS, ca n'a rien améliorer du tout si ce n'est qu'au premier démarrage, le message rouge avait changé et me disait que pour le premier démarrage du pc, il avait mis la fréquence a 66 pour éviter d'endomagger le proc. (un truc du genre)
 
Il y a aussi qqch de bizarre c'est que quand il affiche le processeur au démarrage, y en a 2, ca donne un truc du genre :
 
1* Intel Pentium 3000 MHZ (...)
2  Intel Pentium 3000 MHZ (...)
 
Juste après le clear CMOS, y en avait qu'un mais ensuite, c'est redevenu comme ca.
 
Je comprend pas du tout ce qui se passe, si qqn a une idée, ca serait sympa.  
 
Merci d'avance
 
Cédric

mood
Publicité
Posté le 21-05-2004 à 19:52:53  profilanswer
 

n°3209562
jean-franc​is
Posté le 21-05-2004 à 23:05:35  profilanswer
 

les 2 processeur c completement normale vu que ton pote a l'HT
 
et pour son probleme je pencherai pour une surchauffe de son proco


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec P4 3GHZ et P4S800

 

Sujets relatifs
Problème avec mon nouveau PCLecteur DIVX : problème d'image
problème sur le netprobleme de page web
problème d'alimentation de port USBProbleme de lecteur de disquette ( oui, ca existe encore :D )
Problème de carte mère NF7S[VAIO] Probléme d'image lors du branchement sortie Tv/Télé !
probleme zalman 7000 et radiateur chipset MSI neo2 PProbleme de Navigation Sur le Net ( Débugage )
Plus de sujets relatifs à : Problème avec P4 3GHZ et P4S800


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR