Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1147 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Navigation Sur le Net ( Débugage )

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de Navigation Sur le Net ( Débugage )

n°3207460
White240sx
Posté le 21-05-2004 à 01:42:55  profilanswer
 

Bonjour tout le monde, j'ai un problème quand je vais sur certain site internet, quand ca arrive ya une fenetre qui s'ouvre en me disant Qu'il y a une erreur sur la page web et si je veux exécuter un débugage ( Oui ou Non ) ya pas de petit carré qui marque "Ne plus afficher ce message"...Que fais-je pour enlever ca s'il vous plait aidez moi!!
 
Merci!
Math


---------------
Intel E6600( Non O/C )
mood
Publicité
Posté le 21-05-2004 à 01:42:55  profilanswer
 

n°3207466
Dao
...
Posté le 21-05-2004 à 01:52:29  profilanswer
 

ouvre une page web et clik sur Outil –> option internet --> avancé --> désactivé le déboguer de script
 
(au passage tu as posté ds la mauvaise catégorie du forum  :o )

n°3207472
White240sx
Posté le 21-05-2004 à 02:06:30  profilanswer
 

Désoler!!


---------------
Intel E6600( Non O/C )

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de Navigation Sur le Net ( Débugage )

 

Sujets relatifs
problème lecture graveur sous windows 98probleme de son un peu bizarre.
probleme avec les catalyst 4.5 BV vietnamProblème pc
Probleme HDD o_O / urgent pour le boulot !!!!problème avec Sapphire Atlantis 9600XT
Probleme Athlon XP en MPProblème ntfs.sys avec mon SATA
Probléme Défragmentation sur DD Sata en Raid 1[ Problème ] Chip réseau intel sur 8KNXP
Plus de sujets relatifs à : Probleme de Navigation Sur le Net ( Débugage )


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR