Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1743 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage mystérieux au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plantage mystérieux au démarrage

n°7400602
vigon
Posté le 10-04-2010 à 16:44:35  profilanswer
 

Bonjour à toutes et à tous,
 
   Comble du comble, moi qui passe mon temps à réparer les pc's des ami(e)s je me retrouve aujourd'hui face à une panne qui me résiste solidement.
 
Je possède un packard bell IXTREME MCE 9910 (http://support.packardbell.com/befr/item/?m=home&sn=120958170317 pour plus d'infos).
 
Je l'ai déjà modifié l'une ou l'autre fois dans le passé, mais rien de bien fou (ajouté un disque dur IDE qu'il me restait, reboosté un peu la RAM etc.)
 
L'autre jour j'ai voulu installer un nouveau lecteur de carte interne (l'ancien ayant rendu l'âme) et j'ai donc dû démonter une bonne partie du chassis pour voir "où allaient les cables" qui partaient de la carte mère sur les connecteurs USB (afin de déconnecter l'ancien lecteur de carte et non les ports USB frontaux, par exemple).
 
J'ai donc tout remonté bien sagement, je pense sans faire d'erreur. Plus rien ne démarre. L'ordinateur se lance, passe le BIOS, arrive sur GRUB (je tourne en Dual Boot XP/Ubuntu 9) et redémarre aussitôt. J'ai depuis fait pas mal d'essais. Le dernier en date à consisté à tout enlever... cartes PCI, disques durs (SATAII) et ne laisser QUE la carte graphique et un lecteur CD-ROM... ça ne va toujours pas mieux (d'où ma classification dans "carte mère", mais sans une totale certitude). D'où je suppose qu'il s'agit de la carte mère. Lorsque je boot sur Ubuntu 9 depuis le cd et dans la config matérielle "presque plus rien" citée ci-dessus, j'obtiens ce message d'erreur :
 
http://img181.imageshack.us/img181/8546/p1060805.jpg
 
Je ne m'en sors décidément plus et ces messages atteignent un niveau auquel je suis hermétique.
 
Toute aide sera grandement appréciée. Il va "de soi" que cette panne tombe à un très mauvais moment (réalisation de mon travail de fin d'études en Physique portant sur des simulations numériques... *rires dans la salle*)

mood
Publicité
Posté le 10-04-2010 à 16:44:35  profilanswer
 

n°7401189
s4mdf0ol
Posté le 11-04-2010 à 09:20:37  profilanswer
 

Salut,
une RAZ CMOS !? :)


Message édité par s4mdf0ol le 11-04-2010 à 09:21:19
n°7401407
vigon
Posté le 11-04-2010 à 13:32:53  profilanswer
 

Oh. Je vais tenter ça.

n°7401414
dadoolovei​t
5870 LightNing POWAA !!!
Posté le 11-04-2010 à 13:38:57  profilanswer
 

Bonjour,
 
Tout d'abord verifie que se n'es pas ta carte mere qui est defectueuse.
Enleve les memoires et la carte video et mais un speek et voie si tu a  
les bips qui se declanche


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage mystérieux au démarrage

 

Sujets relatifs
Plantage mystere et boule de gomme [Résolu]disques durs introuvables au démarrage
plantage vista après changement carte mèreEcran noir au démarrage
Problème Démarrage trop long !!!!!Pas bip au démarrage et écran noir. D'où vient le problème ?
[Help]-> Ecran Noir au demarragePb Figeage de l'ecran au demarrage après installation pilote
[Problème CG] Plantage sous Windows XP et jeux 3D - Avis aux experts !EVGA p55 sli, plein de bip au démarrage
Plus de sujets relatifs à : Plantage mystérieux au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR