Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
606 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  plantage au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

plantage au démarrage

n°4315648
cpcp01
Posté le 08-09-2005 à 16:23:05  profilanswer
 

Bonjour,
 
Ma config.
Carte mère ASUS K8N-E Deluxe
Processeur AMD Sempron 3100
Carte graphique Sapphire Radeon 9800 Pro
RAM Corsair DDR 512 MB
dd MAXTOR SATA 160 GB
lecteur/graveur DVD
lecteur disquette
OS Windows XP
 
J'ai monté mon PC en novembre 2004 et il a fonctionné sans problème jusqu'à aujourd'hui.
 
Problème.
Au démarrage de la machine, l'initialisation électrique se fait bien, tous les ventillateurs (CM, CPU et CG) fonctionnent, mais la carte mère ne réagit pas : pas d'affichage du logo ASUS, pas de bip, écran noir.
J'ai essayé en débranchant le disque dur, le lecteur de DVD et le lecteur de disquette mais le problème demeure.
 
Je dirais bien que c'est ma carte mère qui déconne mais le diagnostique se complique car de temps en temps ça marche.
Des fois l'initialisation va plus loin : les 3 LED du clavier clignotent 1 fois, l'accès disque se fait (mais ça ne va pas plus loin), l'initialisation se répète plusieurs fois, puis écran noir.
Des fois (rarement) le démarrage se déroule bien : les 3 LED du clavier clignotent 1 fois, l'accès disque se fait, bip de la carte mère (mais le logo ASUS ne s'affiche pas), la LED (Num Lock) du clavier s'allume, un écran d'avertissement sur d'éventuels problèmes système me propose les différents modes de démarrage Windows ( sans échec, normal, ...) et Windows démarre normalemnt en fonction de mon choix. Le PC plante sans avertisement ni message au bout de quelques heures d'utilisation (arrêt brutal de l'application en cours et écran noir).
Il est arrivé (très rarement) que le démarrage se fasse normalement et que le logo ASUS K8N-E Deluxe s'affiche.
Je ne m'en sors pas et je tourne en rond.
 
Avant de me précipiter chez le revendeur je souhaiterai être sûr de l'élément défectueux car le côté aléatoire de la panne est gènant.
Quelqu'un peut'il m'aider?
Avez-vous des tests à me proposer pour éclaircir la situation?
 
Cordialement
 
 
 
 
 
 
 

mood
Publicité
Posté le 08-09-2005 à 16:23:05  profilanswer
 

n°4315673
Tirkyth
Posté le 08-09-2005 à 16:35:36  profilanswer
 

J'aurais tendance a suggerer 3 choses :
- Clavier mal branché (sur certaines cartes mères, l'écran reste noir et n'affiche rien, mais à éliminer vu que les LED du claviers fonctionnent)
- Disque Dur qui se lance pas (à éliminer vu que tu dis qu'il fait dans tous les cas un acces au disique. Moi j'ai un maxtor des fois il se lance pas, c'est que au bout de 30 secondes qu'on entend le disque qui se met a tourné et la on peut reboot et c'est niquel).
- Un coup de MEMTEST.
 
Si le MEMTEST est normal, essayer une autre carte mère. Tu as fait quelque chose de particulier avec ? (débranchage a chaud oua utre ?)


---------------
Mon Feedback !
n°4315802
cpcp01
Posté le 08-09-2005 à 17:36:31  profilanswer
 

...Si le MEMTEST est normal, essayer une autre carte mère. Tu as fait quelque chose de particulier avec ? (débranchage a chaud oua utre ?) ...
Je ne pense pas, sûr pas avant les premiers symptomes de dysfonctionnement. Par contre depuis que je le triture ...
 
Je vais passer MEMTEST ce soir ... si ma machine veut bien démarrer.
Je te donne une réponse demain
 
Merci pour les info

n°4316926
cpcp01
Posté le 09-09-2005 à 10:57:04  profilanswer
 

Citation :

- Un coup de MEMTEST.


Impossible de démarrer correctement donc je n'ai pas pu faire de MEMTEST
 
infos supplémentaires :
1) j'enlève la RAM, je démarre, la CM bip 3 fois mais toujours écran noir.
2) autre constatations.
Je disais que la phase d'initialisation (les 3 LED du clavier clignotent 1 fois, voyant DVD s'allume, tentative accès disque) se répète. J'ai constaté que parfois il se passe quelque chose après 8 ou 9 tentatives : soit un flash (faible) de l'écran puis rien, soit le démarrage de Windows (mais plantage) après quelques minutes de fonctionnement normal.
 
Voila les dernières nouvelles, guère réjouissant  :??:

n°4322835
cpcp01
Posté le 12-09-2005 à 10:33:03  profilanswer
 

Citation :

Un coup de MEMTEST.


 
Comme je le disais, je n'ai pas pu faire de MEMTEST puisque le système ne démarre pas.
J'ai changé la RAM mais le sytème ne démarre toujours pas.
 
Je récapitule :
la machine boucle sur l'intialisation (les 3 LED du clavier clignotent 1 fois, voyant DVD s'allume, tentative accès disque) mais le système ne démarre pas.
J'ai essayé en débranchant le DD, le lecteur DVD, le lecteur de disquette mais j'ai le même problème.
J'ai changé la RAM toujours le même problème.
 
J'ai eu quelques démarrages, mais dans ce cas le PC plante toujours sans avertisement ni message au bout de quelques minutes d'utilisation (arrêt brutal de l'application en cours et écran noir). Ces démarrages sont de moins en moins fréquents.
 
Cette machine a été installée en novembre 2004 et avait bien fonctionnée j'usqu'alors.
 
Je suis toujours preneur de vos avis. Merci.

n°4337269
Daermon
Posté le 20-09-2005 à 10:18:45  profilanswer
 

il se peut que ton processeur en est pris un coup dans la tête, mais vérifie aussi ton alimentation. débranche tout tes usb, et relance ta machine. ça se trouve ton alimentation est défaillante, et n'a plus assez de puissance pour lancé ton pc. je te dis ça, parce que moi aussi j'ai eu le même probléme (alim pourrie, ensuite processeur mort...)

n°5612083
Jaco199
Espérance
Posté le 25-06-2007 à 18:17:55  profilanswer
 

Une autre façon de vérifier. Enlève la batterie du CMOS sur la crte mère. Attend une dizaine de minutes. Remet la batterie en place et redémarre. Cela pourrait corriger ton problème. Assures-toi que le disque dur est  bien branché et configuré (Chevalet arrière) comme maître.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  plantage au démarrage

 

Sujets relatifs
Plantage des drivers de la carte graph au démarrageplantage au demarrage quand dd externe usb allumé
plantage : ecran noir et pas de bip au demarrage: ResoluPlantage au démarrage / Reboot au démarrage PLEASE HELP !!!
Plantage au premier démarrageplantage systematique au demarrage
plantage au demarragePlantage au demarrage, plus de bip
pb de démarrage et plantageplantage d'xp au démarrage
Plus de sujets relatifs à : plantage au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR