Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1586 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [PB] Mon pc boot pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[PB] Mon pc boot pas

n°2494487
Nesousx
Posté le 04-06-2003 à 15:46:48  profilanswer
 

Salut,
 
Voila, je veins de me monter un 2nd PC avec des pieces de recup:
CM Elite
Duron 1GHz
Alim 200W Fotron
256 DDR
 
bon voila, lorsue je mets en route le pc, il se lance, les ventilos tournent, l'ecarn s'allume, et il s'eteint, environ 20sec apres :p
 
Qqun a une idée sur mon pb svp?
Est ce l'alim?
 
je re-précise que ttes le spieces sont de recup ( donc elle peuevnt etre defectueuses) sauf la CG et la RAM.. Et je n'ai pas de haut parleur ds ma tour, ( donc pas de bip)
 
Merci d'avance.


---------------
Mon Feedback
mood
Publicité
Posté le 04-06-2003 à 15:46:48  profilanswer
 

n°2494501
TotalRecal​l
Modérateur
Posté le 04-06-2003 à 15:50:32  profilanswer
 

syndrôme classique scientifiquement appelé "putain de pc qui boote pas :mad: !"
solution : tester mobo, alim, proco en premier lieu.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2494506
Nesousx
Posté le 04-06-2003 à 15:52:32  profilanswer
 

lol :p
 
Erf, pas de solution precise? :p
 
Car j'ai la flemme de tout tetser la )


---------------
Mon Feedback
n°2494519
TotalRecal​l
Modérateur
Posté le 04-06-2003 à 15:57:45  profilanswer
 

non justement :jap:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2494523
TotalRecal​l
Modérateur
Posté le 04-06-2003 à 15:58:40  profilanswer
 

les threads comme le tien sont légions, toutes les pistes y sont données et de toute façon on en revient dans 90% des cas à la même chose : "teste tout piece par piece".


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2494557
Nesousx
Posté le 04-06-2003 à 16:08:11  profilanswer
 

mouef


---------------
Mon Feedback
n°2494580
Nesousx
Posté le 04-06-2003 à 16:13:06  profilanswer
 

Oue, je sais qu'il faut tout tester, mais grosse flemme p
 
faut ke je demonte mon alim, de mon pc actuel, par exemple, et pour ca faut virer le RAD ou la CM sinon elle passe pas l alim :)


---------------
Mon Feedback
n°2494609
xigfrid
Tjs vivant
Posté le 04-06-2003 à 16:23:58  profilanswer
 

Nesousx a écrit :

Oue, je sais qu'il faut tout tester, mais grosse flemme p
 
faut ke je demonte mon alim, de mon pc actuel, par exemple, et pour ca faut virer le RAD ou la CM sinon elle passe pas l alim :)


 
le probleme vient de la pompe que tu as oublié d'allumer !!!
 
PS enfin chez moi ca fait exactement ca apres 1 minute ;)

n°2494801
Nesousx
Posté le 04-06-2003 à 17:39:16  profilanswer
 

W/C SUX !
 
 
Bon, apres les teest fait, le pb veint de la CM !!
 
Pour l'annecdote cette Cm est dc une elite ECS K7S5A. Et elle reveint JUSTE de SAV de chez E-SOPH, oui E-SOPH !!
Elle ne marchait plus quand je l'ai envoye, et il me l'ont renvoye ( en me faisint payer les FDP) car elle etait soit disant en etat de marche !!!


---------------
Mon Feedback

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [PB] Mon pc boot pas

 

Sujets relatifs
Probleme de boot :'(Mon A7N8X rev 2.0 ne boot plus ..
Très gros problème : ma ti4200 ne boot plus !!! help needed !!!boot scsi sur asus p4c800
boot scsi sur asus p4c800FDC Failure au boot, quelqu'un connait ce que c'est!!
unmountable boot volume[A7N8X] quelle touche au boot pour choisir le device à booter ?
Au boot : Checking NVRAM ... et pis c tout :-(prob de boot incroyable
Plus de sujets relatifs à : [PB] Mon pc boot pas


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR