Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1689 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  p4P800 DELUXE KI BOOT PAS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

p4P800 DELUXE KI BOOT PAS

n°2652235
kikarom
Posté le 08-08-2003 à 23:03:45  profilanswer
 

salut tlm  
ce matin jai acquis une P4P800 dlxe ,un PIV C 2.8 , une radeon 9800 pro et un dd IBM 180GXP 60 go et voila mon prob :
ds le bios le dd et le dvd sont reconnu mais lorsque je boot je vois Primary Master  : No device
     Secondary Master: No device
 
je me dit c pas grave et jattend ke le cd de win xp boot ce qui ce fait. Ensuite lors de linstall il me fait formater le dd et la il ne trouve pas. Jessaie avec Win98 et c apreil.
jessaie de bvrancher un autre dd avec Wib98 dessus et apres le chargement de windows il me emt erreure protection windows.
 
Pliz help la Cm set elle endommagée ?

mood
Publicité
Posté le 08-08-2003 à 23:03:45  profilanswer
 

n°2652239
Zeboss
Posté le 08-08-2003 à 23:04:35  profilanswer
 

disk dur detecté par le bios ?

n°2652243
kikarom
Posté le 08-08-2003 à 23:05:54  profilanswer
 

oui il le detecte parfaitement :/
 
jai changer la nappe ide pour voir et c aps ca :/

n°2652244
Zeboss
Posté le 08-08-2003 à 23:06:39  profilanswer
 

kikarom a écrit :

oui il le detecte parfaitement :/
 
jai changer la nappe ide pour voir et c aps ca :/


 
partition magic / fdisk disent quoi ? il est tout seul sur la nappe ? pas un probleme de jumper genre master with slave alors qu'il est seul sur la nappe ?

n°2652248
kikarom
Posté le 08-08-2003 à 23:08:22  profilanswer
 

seul sur la nappe jumper bonne position

n°2652250
Zeboss
Posté le 08-08-2003 à 23:09:27  profilanswer
 

kikarom a écrit :

seul sur la nappe jumper bonne position
 


 
outils de diagnostic IBM ? Parition Magic ou Fdisk disent quoi ? testé sur une autre CM ?

n°2652265
kikarom
Posté le 08-08-2003 à 23:14:37  profilanswer
 

si je crér partition dos principale i me dit pas despace pour creer partition

n°2652317
kikarom
Posté le 08-08-2003 à 23:53:09  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  p4P800 DELUXE KI BOOT PAS

 

Sujets relatifs
asus P4P800 dlxe + P4 2.8 + DD IBM = no bootAsus P4P800 et vieille carte graphique pci ???
Boot s-ata raid0 avec p4p800gros souci avec mon a8n7x deluxe !!! DIODE ROUGE !!!!
Asus A7N8X deluxeProblème d'installation Raid IDE et SATA sur P4C800-E Deluxe.
probleme A7N8X Deluxeà l'aide Disk boot failure
Plus de sujets relatifs à : p4P800 DELUXE KI BOOT PAS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR