Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
952 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Officiel] Asus A7N8X (nForce2)

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6
Page Précédente
Auteur Sujet :

[Topic Officiel] Asus A7N8X (nForce2)

n°2364087
nicmic
Posté le 13-04-2003 à 11:40:21  profilanswer
 

Reprise du premier post (génération automatique) :
 
Meme s'il existe deja un topic nForce2, je propose celui la pour la a7n8x.
 
Pour ceux qui l'ont deja recu, est-ce qu'elle est bien? Vous avez tente de l'OC? Avez vous des pbs?
 
Merci
 
 
(Si vous voulez que je mette votre config, merci de m'envoyer un MP, je suis un peu perdu  ;) )
 
------------
PROBLEMES DE SON AVEC l'a7n8x NON deluxe?
Voyez ->
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
------------
 
Personnes ayant décris leurs config et réglages:
 
********
* NONO *
********
A7N8X deluxe
TB1G @ 1330 fsb 190 ( temp 44 degres slk800+enermax 8cm )
reglage RAM (Kingmax PC3200 2x256) CAS 2,5 3 3 7
GF3
environ 6000 a 3DMark
3h15-4h pour une unite seti (avec la kt7a avent ct 5h-5h30)
 
 
*******
* KmK *
*******
-A7N8X Deluxe
-XP2000+ pas o/c. 45°-49° avec un volcano 7+ et quelques S2 dans le boitier
-1*256 de ram samsung pc2700. reglages "agressifs" ds le bios.
-GF4 Ti4200
-DD maxtor diamond max 9+ 60go
-Altec 641
- Active Precharge Delay : 6
- RAS to CAS delay : 2
- RAS Precharge Delay : 2
- CAS Latency : 2T
Syteme Hyper stable
3dmark2001se :10635
PCMark:
- CPU Score : 5057
- Memory Score : 3883
- HDD Score : 787
 
 
 
*****************
* Arthur Clarke *
*****************
-A7N8X Deluxe
-XP1700+ pas o/c. 37°C-42° avec un Artic Cooling 2500 (le tout ds un AMG1080Plus)
-2*256 de ram Kingston PC2700. reglages "agressifs" ds le bios.
-Msi GF4 Ti4200 128Mo DDR (@300/540)
-2 DD Westen Digital 80go 7200rpm
-Altec Lansing 221
- Active Precharge Delay : 6
- RAS to CAS delay : 2
- RAS Precharge Delay : 2
- CAS Latency : 2T
 
WinXP+nforce 2.0
Detonator 40.72 WHQL
 
3dmark2001(1024*768*32): 10791
cpumark99 : 141
 
 
 
************
* evileyes *
************
-A7N8X Deluxe
-XP1800+ 0.13µ @ 10 * 200. 39°C-43° avec un SLK800 + NB S4 (Boitier noname modifié)
-2*256 de ram Winbond PC3200 en 2225.
-Leadtek GF4 Ti4200 64Mo DDR (@300/600)
-2 DD IBM 80Go 120 GXP en raid stripping
 
WinXP+nforce 2.0
Detonator 40.72 WHQL
 
3dmark2001 SE (1024*768*32) > 13500
 
Avec Detonator 41.09
 
3dmark2001 SE (1024*768*32) > 13100
 
Pb de température de la CG à régler !
 
 
 
*********************
* deudeuche6special *
*********************
A7N8X Deluxe rev 1.04 Bios 1001c
AMD XP 2000+ pas overclocké (FSB à 133) version BOX
Ventilo fourni avec la version BOX (Température CPU 49° à 54° avec ASUS PC PROBE)  
2*256 RAM PC 2100 CORSAIR CAS 2.5
ATI RADEON 8500@RDC
Maxtor DiamondMax Plus 9 60 Go
Pilotes Nvidia fournis sur le CD accompagnant la carte.
Pilote ATI 5.13 fourni sur CD avec la carte graphique
Paramètres Bios :
System Performance Aggressive
Memory Timing 2.5/3/3/6
 
Résultat :
PCMARK 2002 :  
CPU -> 5099
Memory Score -> 3900
HDD Score -> 1016
 
3DMark 2001 SE:
-> 8555
 
Le tout sous Windows 2000 SP3
 
 
 
**********
* Gagman *
**********
A7N8X Deluxe
1700+ @ 155*11 CPUMARK = 162
2*256 DDR433 PC3500 GEIL cas 2 en 5-2-2
GF4 Ti 4200 Suma 128 Mo DDR @ 310/650
29160n + 3* 18 Giga IBM SCSI 10k 160 dont 2 en raid 0
120 Giga IBM IDE 7200 tr/min UDMA 100
 
systeme stable
cpumark = 162
3dmark2001se = 11486
pcmark cpu = 5263
pcmark memory = 4322
HDD score = 835
 
Sur 2000 sp3, drivers nforce unifié.

mood
Publicité
Posté le 13-04-2003 à 11:40:21  profilanswer
 

n°2364088
latoucheF7​duclavier
Posté le 13-04-2003 à 11:40:21  profilanswer
 

http://www.hardware.fr/medias/photos_news/00/05/IMG0005705.jpg
 
 
Ca a l'air serré là. :o

n°2364090
latoucheF7​duclavier
Posté le 13-04-2003 à 11:41:15  profilanswer
 

Citation :

Ah vi sinon, j'ai un alpha 8045, ça passe sur la carte?    
 
 
Et c quoi le pilote le plus stable pour la carte (j'ai ouie dire que ct l'asus 1.6)?

:jap:

n°2364091
sankaman11
SaNkA tu peux pisser maintenan
Posté le 13-04-2003 à 11:41:29  profilanswer
 

SaNkAmAn11 a écrit :

J'ai cette carte moi et j'arriv po à mettre en veille mon PC. Je sais po du-tout si sa provient de la carte ou po mais, lorsque je veut quitter Wind XP j'ai le choix qu'entre 2 option (Arret, et reboot) la fonction mise en veille n'est pas accésible (les pas en surbrillance comme les 2 autre) comment je fais pour mettre en veille mon PC?


 
Personne me répond? :??:


---------------
Follow me : http://sankaman11000.free.fr/
n°2364113
razoski
Posté le 13-04-2003 à 11:51:12  profilanswer
 

latoucheF7duclavier a écrit :

Ah vi sinon, j'ai un alpha 8045, ça passe sur la carte?  :jap:  
 
 
Et c quoi le pilote le plus stable pour la carte (j'ai ouie dire que ct l'asus 1.6)?


 
vi ca passe je confirme, a l'aise meme  :D

n°2364119
latoucheF7​duclavier
Posté le 13-04-2003 à 11:53:47  profilanswer
 

razoski a écrit :


 
vi ca passe je confirme, a l'aise meme  :D  

ok, merci bien.  :jap:  
 
 
Et pour le pilote, tu confirmes? (j'ai une gf4 et une sblive audigy  :whistle: ) Letout sous xp pro sp1.

n°2364124
razoski
Posté le 13-04-2003 à 11:55:40  profilanswer
 

ben j'utilise le son integre, et les pilotes videos ne sont pas integres dans les pilotes asus (ni dans les nvidia nforce2 je crois), il faut installer les detonators a part.
 
en tout cas je tourne avec les pilotes asus et aucun pb

n°2364132
hide
Posté le 13-04-2003 à 11:57:43  profilanswer
 

[:prosterne] [:drapo] [:prosterne2]

n°2364135
nikolai
Posté le 13-04-2003 à 11:59:22  profilanswer
 

[:drapo]

n°2364187
bullrott2
Posté le 13-04-2003 à 12:22:47  profilanswer
 

pas de soucis pour le 8045 passe sans soucis:D
Le seul qui passse pas c'est le SLK900:sweat:
unfied 2.03 ou ASUS unified 1.6 c'est les même à part que ceux d'ASUS sont selon les dires d'ASUS adaptés à la carte(je vois aps ce qu'ils ont changé:??:)

mood
Publicité
Posté le 13-04-2003 à 12:22:47  profilanswer
 

n°2364190
bullrott2
Posté le 13-04-2003 à 12:24:07  profilanswer
 

SaNkAmAn11 a écrit :


 
Personne me répond? :??:  


vérifie ta mise à jour du driver de ta carte graphique et de Direct X c'est eux qui gèrent la mise en veille donc à mon avis ton pilote de carte graphique n'est pas installé ou mal installé:D

n°2364217
Xamoth
#JesuisSerge
Posté le 13-04-2003 à 12:38:39  profilanswer
 

bon ben moi,j ai de gros ennuis avec mon asus a7n8x... :sweat:  
ca se passe la pour la description,vers la fin de la page...
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
j ai deja vu des cm chiantes,mais la c est le pompon... :heink:  
a croire k elle est flinguée... :(  :sweat:

n°2364258
latoucheF7​duclavier
Posté le 13-04-2003 à 12:56:15  profilanswer
 

merde, je viens de commander un slk900 et c pas compatible. :/
 
 
JE vais devoir prendre une abit ou garder mon a7v8x. [:mlc] (quoique l'abit à l'air d'être compatible en rev 2.0  :??: )

n°2364293
XK
Posté le 13-04-2003 à 13:11:59  profilanswer
 

ouais le slk900 touche les condos :(
 
 [:drapo]

n°2364354
latoucheF7​duclavier
Posté le 13-04-2003 à 13:37:33  profilanswer
 

et le slk800 c bon?
 
 
J'ai mailé openjl pour annuler...

n°2364356
KmK
Posté le 13-04-2003 à 13:38:39  profilanswer
 

latoucheF7duclavier a écrit :

et le slk800 c bon?
 
 
J'ai mailé openjl pour annuler...


 
Ouai >> Nickel sur la mienne  [:darkmavis ]

n°2364358
latoucheF7​duclavier
Posté le 13-04-2003 à 13:39:27  profilanswer
 
n°2364391
hide
Posté le 13-04-2003 à 13:59:51  profilanswer
 

KmK a écrit :


 
Ouai >> Nickel sur la mienne  [:darkmavis ]  

+1 ^^  
(normal :o )


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2364402
Xamoth
#JesuisSerge
Posté le 13-04-2003 à 14:01:53  profilanswer
 

Xamoth a écrit :

bon ben moi,j ai de gros ennuis avec mon asus a7n8x... :sweat:  
ca se passe la pour la description,vers la fin de la page...
 
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
j ai deja vu des cm chiantes,mais la c est le pompon... :heink:  
a croire k elle est flinguée... :(  :sweat:  

up! http://forum.hardware.fr/icones/icon9.gif

n°2364447
vanessam
Posté le 13-04-2003 à 14:21:22  profilanswer
 

viiz a écrit :


 
Up la dessus  [:catsu]  


Moi j'ai les 2.03 mais vais essayer les asus tiens

n°2364460
razoski
Posté le 13-04-2003 à 14:24:39  profilanswer
 

au fait vous avez quelles temp avec le slk800 ??

n°2364471
vanessam
Posté le 13-04-2003 à 14:29:21  profilanswer
 

razoski a écrit :

au fait vous avez quelles temp avec le slk800 ??


Moi je pense qu'il y a toujours un prob de temps meme avec le 1003
parce que 48° en idle en watercooling, meme a 2 v ca me parait beaucoup, j'avias pas ca sur ma kd7

n°2364489
razoski
Posté le 13-04-2003 à 14:36:01  profilanswer
 

c'est vrai que depuis que je suis sur le bios 1003 les temps ca me parait etre n'importe koi  :kaola:  
 
le chipset a 35° alors qu'il est bien chaud au toucher...

n°2364582
dolan
Made in madinina
Posté le 13-04-2003 à 15:33:14  profilanswer
 

up  [:xtress]


---------------
Topic A7N8X - Topic UX32VD
n°2364870
usa_satria​ni
S.P.Q.R.
Posté le 13-04-2003 à 17:53:47  profilanswer
 

[:drapo]


---------------
Ce monde n'est qu'une vaste entreprise à se foutre du monde. Céline
n°2365262
r1-bo
Posté le 13-04-2003 à 20:32:22  profilanswer
 

[:drapo]:o

n°2365313
zeaurelien
Posté le 13-04-2003 à 20:57:17  profilanswer
 

razoski a écrit :

au fait vous avez quelles temp avec le slk800 ??


40-44°C avec un 2700+ non overclocké, un SLK800 et un PAPST NGML.

n°2365817
XK
Posté le 14-04-2003 à 02:42:27  profilanswer
 

razoski a écrit :

c'est vrai que depuis que je suis sur le bios 1003 les temps ca me parait etre n'importe koi  :kaola:  
 
le chipset a 35° alors qu'il est bien chaud au toucher...


chipset 24° alors que je pourrai cuire un oeuf dessus :D

n°2365848
hide
Posté le 14-04-2003 à 07:20:46  profilanswer
 

chipset à 58° alors qu'il est à peine tiède :/


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2365938
screamfr
I've got the finger...
Posté le 14-04-2003 à 08:59:28  profilanswer
 

Bonjour à tous !
 
 
J'ai reçu ma mémoire de retour SAV (256Mo PC3200 OCZ Tech) et ça marche nikel ! ;)
 
 
Impeccable, la mémoire avait bien un défaut (confirmé par materiel.net) et c'est très stable

n°2365951
Z_cool
⭐⭐⭐⭐
Posté le 14-04-2003 à 09:10:15  profilanswer
 

Drapal


---------------
#TeamVaccined@Moderna
n°2365986
sharkybdx
Posté le 14-04-2003 à 09:47:21  profilanswer
 

[:toyot]

n°2366024
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 14-04-2003 à 10:19:02  profilanswer
 

Petite question pratique >>
 
je voudrai mettre une DD Raptor SATA en disque système sur ma conf, est-ce possible via les ports SATA sans créer de RAID (disque seul) ??


---------------
Chic not Geek
n°2366066
hfrBaXtER
O_ô
Posté le 14-04-2003 à 10:50:48  profilanswer
 

[:toyot]


---------------
La Fontaine, Prévert et Brassens pour en arriver là...
n°2366281
XK
Posté le 14-04-2003 à 12:08:55  profilanswer
 

j'ai comme l'impression que ma carte mère a une multitude de bugs mais je ne sais pas encore d'ou ça vient :heink:  
je faisais des tests d'o/c par le coeff, 13*133 1.6v d'origine, le PC marche nikel en 16*133 1.6v (soit 2130MHz). Il suffit ke je mette en 16.5*133 pour que ça plante complètement, même avec 1.8v :pt1cable:  
pourtant ça ne chauffe pas tant que ça (50° environ) donc je ne vois pas le problème :??:  
après j'ai essayé le FSB, alors là c'est autre chose, dès que le FSB est au dessus de 133MHz (synchro avec la ram) ça devient instable et j'ai des écrans bleus par ci par là... :D
je pensais avoir tout vue mais ça c vraiment trop pour moi, je v :pt1cable: !

n°2366512
chimere
Ce soir c est bonsoir .
Posté le 14-04-2003 à 13:45:46  profilanswer
 

split


---------------
Genre !
n°2366521
chimere
Ce soir c est bonsoir .
Posté le 14-04-2003 à 13:51:06  profilanswer
 

Tiens pendant que j'y suis j'en profite pour amener ma pierre a l'edifice.
Mon disque IBM n'etais détécté qu'une fois sur 2 quand je bootais. (assez ennervant) Du coup j'ai echanger mon alim no name (300 watts pourtant) de merde contre une Antec 380 Watts true power et depuis ... No SoucY.
 
l'asus doit consommer bien plus que mon ancienne soltek  (en raison nottament de l'usb + carte réseau intégré) du coup cette satanée noname n'arrivais pas a suivre.  
 
Et maintenant au lieu d'avoir des tensions a 11.60V je suis a 11.99V  
 


---------------
Genre !
n°2366676
bloodfire2​9
Let s Rox
Posté le 14-04-2003 à 14:42:07  profilanswer
 

ZeAuReLiEn a écrit :


40-44°C avec un 2700+ non overclocké, un SLK800 et un PAPST NGML.


2400+ o/c @ 12,5*166 --> 2600+ SLK 800 + papst NGL (plus lent ke NGML mais moins bruyant)
45 deg ds bios et 35 dans asus probe ce matin.. c un peu nimporte koi cette difference! mais bon

n°2366709
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 14-04-2003 à 14:56:54  profilanswer
 

lovingbenji a écrit :

Petite question pratique >>
 
je voudrai mettre une DD Raptor SATA en disque système sur ma conf, est-ce possible via les ports SATA sans créer de RAID (disque seul) ??


 
 [:atreyu]


---------------
Chic not Geek
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6
Page Précédente

Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Officiel] Asus A7N8X (nForce2)

 

Sujets relatifs
Ecran bleu nforce2 carte réseauasus a7n8x et win 98 crash a l'install
SiS 655 (msi) Vs. Intel i7205 (asus)[Topic Officiel] Asus A7N8X (nForce2)
[Topic Officiel] Asus A7N8X (nForce2)[Topic Officiel] Asus A7N8X (nForce2)
[Topic Officiel] Asus A7N8X (nForce2)[Topic Officiel] Asus A7N8X (nForce2)
[Topic Officiel] Asus A7N8X (nForce2)[Topic Officiel] Asus A7N8X (nForce2)
Plus de sujets relatifs à : [Topic Officiel] Asus A7N8X (nForce2)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR