Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1001 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Officiel] Asus A7N8X (nForce2)

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Page Précédente
Auteur Sujet :

[Topic Officiel] Asus A7N8X (nForce2)

n°2049878
nicmic
Posté le 14-12-2002 à 22:00:58  profilanswer
 

Reprise du premier post (génération automatique) :

 

Meme s'il existe deja un topic nForce2, je propose celui la pour la a7n8x.
 
Pour ceux qui l'ont deja recu, est-ce qu'elle est bien? Vous avez tente de l'OC? Avez vous des pbs?
 
Merci
 
------------
 
Personnes ayant décris leurs config et réglages:
 
********
* NONO *
********
A7N8X deluxe
TB1G @ 1330 fsb 190 ( temp 44 degres slk800+enermax 8cm )
reglage RAM (Kingmax PC3200 2x256) CAS 2,5 3 3 7
GF3
environ 6000 a 3DMark
3h15-4h pour une unite seti (avec la kt7a avent ct 5h-5h30)
 
 
*******
* KmK *
*******
-A7N8X Deluxe
-XP2000+ pas o/c. 45°-49° avec un volcano 7+ et quelques S2 dans le boitier
-1*256 de ram samsung pc2700. reglages "agressifs" ds le bios.
-GF4 Ti4200
-DD maxtor diamond max 9+ 60go
-Philips acoustic edge
-Altec 641
- Active Precharge Delay : 6
- RAS to CAS delay : 2
- RAS Precharge Delay : 2
- CAS Latency : 2T
Syteme Hyper stable
3dmark2001se :10635
PCMark:
- CPU Score : 5057
- Memory Score : 3883
- HDD Score : 787
 
 
 
*****************
* Arthur Clarke *
*****************
-A7N8X Deluxe
-XP1700+ pas o/c. 37°C-42° avec un Artic Cooling 2500 (le tout ds un AMG1080Plus)
-2*256 de ram Kingston PC2700. reglages "agressifs" ds le bios.
-Msi GF4 Ti4200 128Mo DDR (@300/540)
-2 DD Westen Digital 80go 7200rpm
-Altec Lansing 221
- Active Precharge Delay : 6
- RAS to CAS delay : 2
- RAS Precharge Delay : 2
- CAS Latency : 2T
 
WinXP+nforce 2.0
Detonator 40.72 WHQL
 
3dmark2001(1024*768*32): 10791
cpumark99 : 141
 
 
 
************
* evileyes *
************
-A7N8X Deluxe
-XP1800+ 0.13µ @ 10 * 200. 39°C-43° avec un SLK800 + NB S4 (Boitier noname modifié)
-2*256 de ram Winbond PC3200 en 2225.
-Leadtek GF4 Ti4200 64Mo DDR (@300/600)
-2 DD IBM 80Go 120 GXP en raid stripping
 
WinXP+nforce 2.0
Detonator 40.72 WHQL
 
3dmark2001 SE (1024*768*32) > 13500
 
Avec Detonator 41.09
 
3dmark2001 SE (1024*768*32) > 13100
 
Pb de température de la CG à régler !
 
 
 
*********************
* deudeuche6special *
*********************
 
A7N8X Deluxe rev 1.04 Bios 1001c
AMD XP 2000+ pas overclocké (FSB à 133) version BOX
Ventilo fourni avec la version BOX (Température CPU 49° à 54° avec ASUS PC PROBE)  
2*256 RAM PC 2100 CORSAIR CAS 2.5
ATI RADEON 8500@RDC
Maxtor DiamondMax Plus 9 60 Go
Pilotes Nvidia fournis sur le CD accompagnant la carte.
Pilote ATI 5.13 fourni sur CD avec la carte graphique
Paramètres Bios :
System Performance Aggressive
Memory Timing 2.5/3/3/6
 
Résultat :
PCMARK 2002 :  
CPU -> 5099
Memory Score -> 3900
HDD Score -> 1016
 
3DMark 2001 SE:
-> 8555
 
Le tout sous Windows 2000 SP3

mood
Publicité
Posté le 14-12-2002 à 22:00:58  profilanswer
 

n°2049879
c_planet
Posté le 14-12-2002 à 22:00:58  profilanswer
 

gadget a écrit :

Sur l'Asus A7N8X Deluxe.
Je précise que les ponts du cpu sont reliés d'origine.


 
bref comme je disais plus haut t'es dans la ze big shit  :(

n°2049885
jehuty
Bonjour les chtites n'enfants!
Posté le 14-12-2002 à 22:03:33  profilanswer
 

[:vorteks]


---------------
Le syndicat des inséminateurs fait appel à la vigueur de ses membres.
n°2049913
evileyes
Posté le 14-12-2002 à 22:14:37  profilanswer
 

Oxygen3 et cpulloverclock, pouvez vous confirmer la mod sur l'A7N8X en ce qui concerne le vcore, avec photos si possible ?
 
Potar de 50K entre la 6ème pate en partant du bas(*) de la puce(**) et la masse.
 
(*) Le chipset de la carte se trouvant en haut
(**) Puce en bas à gauche du socket

n°2049941
Profil sup​primé
Posté le 14-12-2002 à 22:26:56  answer
 

faut rester patient les gars elle est toute jeune cette mobo

n°2049975
Grizzzly
Posté le 14-12-2002 à 22:38:33  profilanswer
 

Ma config ==> 2400/A7N8X DL /2x 256 M0 PC2100 cas high Perf /9700 Pro herculès ====> paramètres par défault ss 0/C ====> sur 3Dmark ===> 14260


---------------
Sur le NET..les ceusses qui savent !qui disent tout !Et finalement n'ont pas forcément raison....je le sais !je les vois !...souvent
n°2049978
hide
Posté le 14-12-2002 à 22:39:41  profilanswer
 

+1 (je compte m'en acheter une mi janvier pasque ma leadtek me gonfle :D)


Message édité par hide le 14-12-2002 à 22:39:49

---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2049983
ienchangel
test
Posté le 14-12-2002 à 22:42:07  profilanswer
 

HidE a écrit :

+1 (je compte m'en acheter une mi janvier pasque ma leadtek me gonfle :D)

ça, quand on se lance trop vite sur le premier truc :o


---------------
Showire - Automatic Show Notifier
n°2050037
chaced
Posté le 14-12-2002 à 23:10:45  profilanswer
 

J'ai essayé d'optimiser ma bécane :
Voila ce que j'ai fait :
 
Ram Cas 6 3 3 2.5
Radeon 250/250
3DMark : 8050
 
Ram Cas 6 3 3 2.5
Radeon 275/275
3DMark : 8450
 
Ram Cas 5 2 2 2
Radeon 275/275
3DMark : 8550
 
 
100 points de + pour un CAS rapide, je trouve ça pas top :(


---------------
CPU-Z | Timespy | Mes bd
n°2050038
hide
Posté le 14-12-2002 à 23:10:58  profilanswer
 

ienchangel a écrit :

ça, quand on se lance trop vite sur le premier truc :o

meurs :o


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
mood
Publicité
Posté le 14-12-2002 à 23:10:58  profilanswer
 

n°2050044
120120
Que du bonheur :)
Posté le 14-12-2002 à 23:15:01  profilanswer
 

Question qui na peux etre rien a voir avec ce topic
 
Mais j'ai acheter la A7n8x avec 256 de ddr Samsung
 
Savez vous si ils ont prevu de baisser la rame et pour quand ?


---------------
http://caledonien.org
n°2050048
hide
Posté le 14-12-2002 à 23:15:53  profilanswer
 

120120 a écrit :

Question qui na peux etre rien a voir avec ce topic
 
Mais j'ai acheter la A7n8x avec 256 de ddr Samsung
 
Savez vous si ils ont prevu de baisser la rame et pour quand ?

si on savait ... :lol:


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°2050180
kmikzee
Posté le 15-12-2002 à 00:29:05  profilanswer
 

gadget a écrit :

Désolé de mettre mon grain de sel pylone, mais comme je l'ai dit plus haut, je possède un xp 2200 A0 gravé en 0.13 sur une Asus rev 1.04 et je ne peux ni baisser ni AUGMENTER le coefficient multiplicateur, et apparemment je ne suis pas le seul. Comment expliques-tu cela ?


 
je confirme !
 
j ai la meme config et ecran noir des que je modifie le coef  :fou:  
 
2200+ 0.13 (A?) et asus a7n8x deluxe 1.04


---------------

n°2050382
alucard
Posté le 15-12-2002 à 03:22:36  profilanswer
 

Bon voila j'ai un petit prob et je vais surement me faire taper dessus mais bon je me lance...
J'utilise la terratec 6 pack 5.1 sur l'asus a7n8x et je n'arrive pas a utiliser le port jeu qui se trouve en conflit avec un autre appareil ou port il doit utiliser l'entree/sortie 200-207
ou alors 208-20f et les deux sont indisponibles???
Donc comment faire
et je ne veux pas de rponses : t'as qu'a utiliser l'apu du nforce et son port jeu................
 
 :cry:  :cry:  j'ai pas envie de foutre au placard cette pauvre carte son...... :cry:  :cry:

n°2050385
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 15-12-2002 à 03:29:53  profilanswer
 

Lu
 
Avec un 2200+ tu peut juste faire marcher les coef 15x, 16x, 16.5x et 17x.


Message édité par Marc le 15-12-2002 à 03:29:57

---------------
Moi, j'aime pas les signatures
n°2050393
kenshirooo
Posté le 15-12-2002 à 04:13:32  profilanswer
 

:bounce:

n°2050470
spacer28
Posté le 15-12-2002 à 09:32:50  profilanswer
 

[:spacer28]


---------------
Mon flickr
n°2050770
djuju
Troglotiste en colère
Posté le 15-12-2002 à 12:25:54  profilanswer
 

un monégasque ? :??:


---------------

n°2050815
mikestewar​t
Air Roll Spinnin'
Posté le 15-12-2002 à 12:42:03  profilanswer
 

120120 a écrit :

Question qui na peux etre rien a voir avec ce topic
 
Mais j'ai acheter la A7n8x avec 256 de ddr Samsung
 
Savez vous si ils ont prevu de baisser la rame et pour quand ?


 
Ben elle est en train de baisser là, et j'éspère que ça va continuer. :)
 
Une ptite question pour tous ceux qu'on l'A7N8X : est-ce vous en êtes content, super content ou hyper content ? :D (pas content :??: )


Message édité par mikestewart le 15-12-2002 à 12:46:01
n°2050839
alucard
Posté le 15-12-2002 à 12:52:41  profilanswer
 

Alucard a écrit :

Bon voila j'ai un petit prob et je vais surement me faire taper dessus mais bon je me lance...
J'utilise la terratec 6 pack 5.1 sur l'asus a7n8x et je n'arrive pas a utiliser le port jeu qui se trouve en conflit avec un autre appareil ou port il doit utiliser l'entree/sortie 200-207
ou alors 208-20f et les deux sont indisponibles???
Donc comment faire
et je ne veux pas de rponses : t'as qu'a utiliser l'apu du nforce et son port jeu................
 
 :cry:  :cry:  j'ai pas envie de foutre au placard cette pauvre carte son...... :cry:  :cry:  


 
est ce que quelqun'un pourrait me repondre please ????? ;)  ;)

n°2050878
babar01
Posté le 15-12-2002 à 13:15:03  profilanswer
 

qui qui vend sa leadtek et a combien ?
parce que je cherche une mobo nforce2, et vue les blemes, j ai l impression, qu ils vont passer a une revision pour le barton a 200 Mhz, nforce 2.2 :D  
 

n°2050888
alucard
Posté le 15-12-2002 à 13:20:27  profilanswer
 

j'ai encore un autre bleme je viens de me rendre comptes que le xp 2200+ avec mon taisol et bien chauffe plus que mon ancien 1.4.........y a un bleme quelque part......
Je suis en idle a 50 c° avec le2200+ alors qu'avec le 1.4 j'etais a 43 c°.....
alors est ce que c asus qui a des sondes pourries ou alors j'ai mal place mon xp....
j'ai pourtant foutu de la pate arctic silver 3.... :(  :(  :(  
Putain je sens qu'elle va me rendre ouf cette mobe et que je vais vite aller la changer pour une abit nf7-s.... :p  :p  :p

n°2050913
kenshirooo
Posté le 15-12-2002 à 13:30:05  profilanswer
 

Alucard a écrit :

j'ai encore un autre bleme je viens de me rendre comptes que le xp 2200+ avec mon taisol et bien chauffe plus que mon ancien 1.4.........y a un bleme quelque part......
Je suis en idle a 50 c° avec le2200+ alors qu'avec le 1.4 j'etais a 43 c°.....
alors est ce que c asus qui a des sondes pourries ou alors j'ai mal place mon xp....
j'ai pourtant foutu de la pate arctic silver 3.... :(  :(  :(  
Putain je sens qu'elle va me rendre ouf cette mobe et que je vais vite aller la changer pour une abit nf7-s.... :p  :p  :p  


bah la je suis a 40°C avec mon xp 2100+ [:spamafote]

n°2050929
gadget
Posté le 15-12-2002 à 13:36:39  profilanswer
 

Tout dépend où on vérifie la température.
Dans le bios, j'ai 55° et dans Probe j'ai 40°.
Il y a environ 15° d'écart pour tout le monde.

n°2050932
capsule
Posté le 15-12-2002 à 13:38:25  profilanswer
 

salut
J'ai aussi des problèmes de sonde cpu...
J'ai une A7N8x deluxe avec un XP2400+ dans le bios le cpu est 70-75°c (je l'ai même vu a 90°c juste après un reboot !) :pt1cable: et Asus Probe m'indique 40 °c après plusieurs heures de fonctionnement et tout fonctionne bien (mon SLK800 est a peine chaud au touché...
 
A noter que j'avais un TB1.2 avant, avec un PAL6045 sur l'A7N8x, et le CPU était a 50°c aussi bien dans le bios que dans Asus Probe... mais ce cpu n'a pas de sonde interne...
Bizarre :??:

n°2050956
kenshirooo
Posté le 15-12-2002 à 13:50:49  profilanswer
 

gadget a écrit :

Tout dépend où on vérifie la température.
Dans le bios, j'ai 55° et dans Probe j'ai 40°.
Il y a environ 15° d'écart pour tout le monde.

moi j ai les meme temp dans le bios et ac asus probe  
 
 :??:

n°2050968
vincenzo19​79
Posté le 15-12-2002 à 13:56:43  profilanswer
 

moi avec mon slk j'avais des temperature allant a 90-100° a tel point que l'ordi rebootais (protection asus cop je crois) et quand ca marchais asus probe etais a 40
j'ai remis mon vieux coolermaster et ca marche 36°dans asus probe
bilan je viens d'echanger mon slk800 d'occaz contre un volcano cool mod neuf  :sweat:


---------------
Wazaaaaaaaa [:vincenzo1979]
n°2050975
gadget
Posté le 15-12-2002 à 14:01:53  profilanswer
 

Etonnant ça.
Capsule a 30° d'écart et kenshirooo n'a aucune différence.
Preuve qu'il y a quand même quelque chose qui ne tourne pas rond dans cette carte mère.
Vivement un nouveau bios pour corriger tout ça.

n°2050976
alucard
Posté le 15-12-2002 à 14:02:15  profilanswer
 

ouais moi aussi c pareil y a une difference dans le bios  
mais la je suis dans windows avec asus probe et je suis a 48c°
alors que je devrais etre plus bas .........
Je comprends pas avec mon 1.4 j'eatis a 43c°
a mon avis c'est parce quec'etait l'abit kg7
Je deteste la sonde d'asus :kaola:  :kaola:  :kaola:  :kaola:

n°2051053
chaced
Posté le 15-12-2002 à 14:29:10  profilanswer
 

kenshirooo a écrit :

moi j ai les meme temp dans le bios et ac asus probe  
 
 :??:  


 
Idem, j'ai 1° d'ecart entre Asus probe et le bios, surement le temp de redemarrer, le cpu n'etant plus en "idle".
 
ça fait ça avec la nouvelle version d'asus probe.


---------------
CPU-Z | Timespy | Mes bd
n°2051136
thekiller3
Posté le 15-12-2002 à 14:55:35  profilanswer
 

Alucard a écrit :

Bon voila j'ai un petit prob et je vais surement me faire taper dessus mais bon je me lance...
J'utilise la terratec 6 pack 5.1 sur l'asus a7n8x et je n'arrive pas a utiliser le port jeu qui se trouve en conflit avec un autre appareil ou port il doit utiliser l'entree/sortie 200-207
ou alors 208-20f et les deux sont indisponibles???
Donc comment faire
et je ne veux pas de rponses : t'as qu'a utiliser l'apu du nforce et son port jeu................
 
 :cry:  :cry:  j'ai pas envie de foutre au placard cette pauvre carte son...... :cry:  :cry:  


 
bon ben c'est DTC :D  
 
car moi quand la Nforce1 est sortie, j'en ai acheté une.... une asus a7n266 je crois....*
 
donc je rentre chez moi...je monte tt le bordel ça macrhe nickel...chuis content... jusqu'a ce que je branche mon joystick sur la carte son. :fou:  
impossible de le faire marcher.
réinstall de windows 3-4 fois... tripotage du bios ds tous les sens... idem. :fou:  
 
résultat : je raporte la carte au magasin et je prend à la place une a7v266-E avec du VIA dessus et qui marche, elle! :kaola:  
 
avec la nforce2, donc y a 9 chances sur 10 pour que ça bug de nouveau avec un joy sur la carte son. :o  
 
nforce [:quess]  
 
je vais alors me rabattre sur un VIA KT400 probablement... :na:

n°2051149
chaced
Posté le 15-12-2002 à 14:58:25  profilanswer
 

thekiller3 a écrit :


 
avec la nforce2, donc y a 9 chances sur 10 pour que ça bug de nouveau avec un joy sur la carte son. :o  
 


 
joystick sur USB powaaa :D


---------------
CPU-Z | Timespy | Mes bd
n°2051150
thekiller3
Posté le 15-12-2002 à 14:58:33  profilanswer
 

Capsule a écrit :

salut
J'ai aussi des problèmes de sonde cpu...
J'ai une A7N8x deluxe avec un XP2400+ dans le bios le cpu est 70-75°c (je l'ai même vu a 90°c juste après un reboot !) :pt1cable: et Asus Probe m'indique 40 °c après plusieurs heures de fonctionnement et tout fonctionne bien (mon SLK800 est a peine chaud au touché...
 
A noter que j'avais un TB1.2 avant, avec un PAL6045 sur l'A7N8x, et le CPU était a 50°c aussi bien dans le bios que dans Asus Probe... mais ce cpu n'a pas de sonde interne...
Bizarre :??:  


 
il faut comprendre que le bios est à la masse et dit n'importe quoi? :heink:

n°2051152
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 15-12-2002 à 14:58:40  profilanswer
 

thekiller3 > c'est pas exactement le même problème là (sinon c clair que c galère les probs de compatibilité parfois entre certains ports joys de certaines mobos / c.son et certains joysticks)


---------------
Moi, j'aime pas les signatures
n°2051162
thekiller3
Posté le 15-12-2002 à 15:01:20  profilanswer
 

chaced a écrit :


 
joystick sur USB powaaa :D


 
 :non:  
 
VIA POWAAA  :whistle:

n°2051169
thekiller3
Posté le 15-12-2002 à 15:03:03  profilanswer
 

Marc a écrit :

thekiller3 > c'est pas exactement le même problème là (sinon c clair que c galère les probs de compatibilité parfois entre certains ports joys de certaines mobos / c.son et certains joysticks)


 
bon j'veux bien....
 
mais si j'achète la nforce2... j'ai quand même 9 chances sur 10 de la reporter au magasin pour incompatibilité :(  :o  
 
et je n'ai absolument pas l'intention de changer mon vieux joy. :non:

n°2051197
alucard
Posté le 15-12-2002 à 15:07:09  profilanswer
 

heu juste pour dire un truc le port joy de la carte asus marche nickel
c le port jeu de la terratec qui fait conflit avec autre chose......
Et j'ai po trop envie de foutre ma terratec au placard et comme je veux absolument du nforce 2 car oriente vers le futur......
 
Je crois que vais prendre l'abit :whistle:  :whistle:  :whistle:  :whistle:

n°2051204
chaced
Posté le 15-12-2002 à 15:09:28  profilanswer
 

thekiller3 a écrit :


 
bon j'veux bien....
 
mais si j'achète la nforce2... j'ai quand même 9 chances sur 10 de la reporter au magasin pour incompatibilité :(  :o  
 
et je n'ai absolument pas l'intention de changer mon vieux joy. :non:  


 
je viens de brancher mon tres vieux logitech Thunderpad, et aucun probleme, il marche parfaitement
 
http://www.logitech.sk/images/products/games/wingman_thunderpad.gif


---------------
CPU-Z | Timespy | Mes bd
n°2051205
thekiller3
Posté le 15-12-2002 à 15:09:28  profilanswer
 

si ça bug pas avec l'abit alors je prends l'abit. :)

n°2051210
thekiller3
Posté le 15-12-2002 à 15:10:26  profilanswer
 

chaced a écrit :


 
je viens de brancher mon tres vieux logitech Thunderpad, et aucun probleme, il marche parfaitement
 
http://www.logitech.sk/images/prod [...] derpad.gif


 
sur le port joy de ta carte son?
 
si chez toi ça marche alors c'est la loterie ce bug, c'est ça? :??:  :heink: :/

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Page Précédente

Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Officiel] Asus A7N8X (nForce2)

 

Sujets relatifs
comment activer l'ultra DMA sur carte Nforce2 ?ASUS P4PE-SRL (proprio ptit conseil svp) ²
Probleme avec l'ASUS A7V8X RaidComment flasher une ASUS P5A-B ? gros problême de flash
quelle carte graphique avec cm Asus ps533aasus a7n8x
CARTE MERE ASUS A7V8XManuel en Francais pour A7N8X Deluxe
Asus a7n8x Deluxe, windows xp n arrive pas a booter...[Topic Officiel] Asus A7N8X (nForce2)
Plus de sujets relatifs à : [Topic Officiel] Asus A7N8X (nForce2)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR