Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1134 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  nouvelle machine, reboot :-(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle machine, reboot :-(

n°6005468
klintistwo​od
Posté le 11-11-2007 à 17:42:15  profilanswer
 

Salut à tous,
 
je me suis monté une nouvelle machine à partir de matos complètement neuf. J'ai effectué tous les branchements nécessaires (enfin, j'espère!) et quand j'allume le pc, le diode vert de la carte mère s'allume, tous les ventilateurs s'allument, le ventilo du cpu s'allume, le disque dur s'amorce mais l'écran reste noir et après une vingtaine de secondes le pc s'éteind tout seul.
 
Pour isoler le problème j'ai retiré à chaque fois un composant à la fois et si j'enlève le processeur, le pc ne s'éteind plus mais je ne suis pas bien avancé vu que sans processeur, je ne peux même pas accéder au bios :( En enlevant le processeur, j'ai que de la pate thermique venant du ventira d'origine s'était étalée sur le processeur de façon pas très régulière mais comme je n'ai aucune expérience en pate thermique je ne sais pas si c'est normal ou pas. Je n'ai touché à rien, j'ai simplement déposé le cpu dans son socket en suivant les instructions et j'ai branché le ventirad au dessus. Je n'ai donc rien rajouté ou modifié.
 
Je pense avoir correctement branché l'alimentation, la broche à 24 trous est remplie par un cable à 20 + un autre à 4 venant de la même gaine. L'alim 12V près du processeur est également bien branchée.  
 
Voilà la configuration:
Carte mère ASUS P5K-E WIFI
Intel quad core Q6600
GeForce GTS 8800
Alim 550W
DD 500Gb
Graveur Asus (pas branché pour l'instant)
 
Aucun clavier n'est branché directement sur le boitier, j'ai un clavier wifi avec trackball intégrée, la clé usb permettant de communiquer avec le clavier est bien présente dans un port usb à l'arrière. Je ne pense pas que l'absence d'un clavier PS2 ou USB soit une raison suffisante pour avoir un écran noir et un reboot.
 
Avez-vous une idée de ce que je peux faire pour voir ce qui ne va pas ? Ca fait toute la journée que je tourne en rond là dessus et j'ai l'impression de tout avoir essayé :-(
 
Merci!
Klint

mood
Publicité
Posté le 11-11-2007 à 17:42:15  profilanswer
 

n°6005479
RaKaCHa
Posté le 11-11-2007 à 17:46:41  profilanswer
 

J'ai pensé tout de suite à ton alim. Quelle marque ?
Mais même une noname devrait au moins aller sous Windows.
 
Ensuite, ta CM est-elle bien isolée du boîtier?
Y une histoire de court-circuit possible, un truc avec des entretoises. Désolé, c'est juste une chose que j'ai lue comme ça.
 
Ton CPU est bien mis dans ton socket ?
Tu me parais hésitant là-dessus.

n°6005533
klintistwo​od
Posté le 11-11-2007 à 18:12:49  profilanswer
 

l'alim est une lc power de 550w avec un fan de 14 cm
la CM pose sur les 9 vis dorées livrées avec le boitier.
Je pense que le cpu est bien mis mais j'ai toujours eu le sentiment que c'était trop facile. Je l'ai déposé dans le socket, je n'ai rien forcé, le processeur ne bouge pourtant pas.

n°6005536
klintistwo​od
Posté le 11-11-2007 à 18:14:40  profilanswer
 

au précision, si je boote à froid, le pc met une vingtaine de secondes avant de s'éteindre. Si je le redémarre tout de suite après, il s'éteind après 2-3 secondes et se rallume tout seul (un reboot quoi). Après ce reboot il finit par s'éteindre tout seul aussi.

n°6006022
klintistwo​od
Posté le 11-11-2007 à 20:58:40  profilanswer
 

j'ai rajouté trois photos pour controler l'alim et la pate sur le cpu:
http://www.mobilemultimedia.be/cpu/alim12.jpg
http://www.mobilemultimedia.be/cpu/alim24.jpg
http://www.mobilemultimedia.be/cpu/cpu.jpg
 
je ne sais pas quoi penser de ce problème, est-ce la carte mère qui coupe tout à cause d'un problème ailleurs? Surchauffe du cpu au démarrage ?
 
Merci!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  nouvelle machine, reboot :-(

 

Sujets relatifs
compatibilité nouvelle alim ATXEcran noir et pas de clavier après montage nouvelle configuration!?
help ! nouvelle config qui ne démarre pas ....Probleme nouvelle config
aide nouvelle 8800gts V1 - upgrade PC ou pas ? besoin de conseil svpNouvelle rumeur SLI + X38 vrai ?
Bluescreen "IRQL not less or equal" au boot d'un jeu ou d'une vidéoNouvelle ram , jeux qui s'arretent tout seuls ?
bleuscreen (1s) puis reboot.Reboot permanent post démarrage
Plus de sujets relatifs à : nouvelle machine, reboot :-(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR