Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1567 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvelle config, et pc qui demarre plus :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle config, et pc qui demarre plus :(

n°5469435
shadowclad
Posté le 17-04-2007 à 01:13:50  profilanswer
 

Bonjour, voila, 2 jour a peine que je me suis racheter une config totalment neuve :
 
Carte mere MSI K9N Neo
Athlon X2 4600+ AMD
2X1024  DDR2 PC6400
Radeon X1950pro.
 
Donc jinstalle la config hier tout va bien, aujordui pareille. Je fait des test sur 3Dmark 06 ca a l'air positif. Moi, (le con ...) jme di (encore le con..) si jallai voir si jeu faire grimper un peu les fsb du cpu (temparature 40°). je passe de 200 a 210. le pc demarre, ok . je redemarre et je passe a 220. la, hop, il me dit error etc, je redemmare et voila, plus rien quand jallume le pc, rien ne s'affiche a l'ecran (nosignal) le carte mere ne bip pas, jai changer de carte graphique, pareille, d'ecran, pareille. Je decide faire un Clear CMOS. Jenleve la pile 1 minute, je la remet, pareille. Je look le manuel, clear CMOS par jumper, je fait, resultat = pareille. Je sais plus quoi faire, les ventillo tourne, les DD etc bref tout mais rien qui s'affiche, je pense que le CPU est HS mais commeme  O O 200->220 = HS ? O O ! HELP PLZ J'EN PEUX PLUS (j'ai pas d'autre processeur :'()
 
 
 

mood
Publicité
Posté le 17-04-2007 à 01:13:50  profilanswer
 

n°5469436
vlad drac
Posté le 17-04-2007 à 01:18:52  profilanswer
 

Alors il m'est arrivé un peu la même chose avec ma P5W DH et mon C2D l'autre jour .. J'ai fais un petit o/c et pouf à peine atteri sous windows que ça coupe .. Il s'agissait de la carte mère qui venait de griller et qui a également grillé au passage mon C2D. J'ai donc fais un retour SAV .. j'ai retenté un petit o/c (avec la boule au ventre) et là ça marche ..
 
Ce que je veux c'est que tu as peut être récupéré une pièce défectueuse. Examine les pins de ton proc (voir s'il y en a pas un de jauni) et le PCB de ta CM (voir s'il n'y a pas de trace de brulé ..)

n°5469439
shadowclad
Posté le 17-04-2007 à 01:27:23  profilanswer
 

moi ya rien qui saffiche, je peux meme pas arriver sous windows, je vois meme pas lecran du bios. rien de cramer aparement sur la carte, proc nickel :s

n°5469440
vlad drac
Posté le 17-04-2007 à 01:29:24  profilanswer
 

A mais moi non plus je ne pouvais plus venir sous windows .. ça ne s'allumait plus ;)
 
Sinon aucune odeur de grillé sur ta CM ?

n°5469441
shadowclad
Posté le 17-04-2007 à 01:32:32  profilanswer
 

nan rien du tout :'(

n°5469442
vlad drac
Posté le 17-04-2007 à 01:32:37  profilanswer
 

Lors de ton o/c tu as bien "gelé" sur 100mzh le "PCI-e" et sur 33.33mhz  le "PCI" dans ton bios ?


Message édité par vlad drac le 17-04-2007 à 01:33:08
n°5469443
shadowclad
Posté le 17-04-2007 à 01:33:06  profilanswer
 

heuu jai rien toucher a sa xD

n°5469444
vlad drac
Posté le 17-04-2007 à 01:34:58  profilanswer
 

Hum tu aurais dû .. tu aurais surtout dû te renseigner davantage sur l'o/c .. :/
 
Il a de forte chance que ta soit CM soit HS, va faire tester ton proc et ta CM dans un p'tit magasin d'informatique pâs trop loin de chez toi ..
 
Si le CPU était HS ça ne démarrerait plus du tout


Message édité par vlad drac le 17-04-2007 à 01:36:46
n°5469445
shadowclad
Posté le 17-04-2007 à 01:37:02  profilanswer
 

ha bah jsui pas dans la merde ... jen peu plus... trop loin les chinoi :s mais jcomprend pas kan jai changer le fsb sa a reboot,  ca ma afficher erreur et ca mavais remis 2,4ghz ;s apres jai reboot et hop marche plus :s

n°5469448
vlad drac
Posté le 17-04-2007 à 01:39:43  profilanswer
 

Parceque qu'en laissant en l'état les réglages de ton port pci-e et pci .. tu leur as involontairement fait subir une montée en fréquence que ta carte mère n'a pu supporter.
 
Si tu ne gèles pas ces ports, le fait d'augmenter le fsb, augmentera conjointement leurs fréquences  ..


Message édité par vlad drac le 17-04-2007 à 01:43:39
mood
Publicité
Posté le 17-04-2007 à 01:39:43  profilanswer
 

n°5469449
shadowclad
Posté le 17-04-2007 à 01:43:26  profilanswer
 

dans les 7 jours, le magasin fait un echange standard il mont dit, si jleur ramene la carte mere, ya des chances pour qu'il me la changent ou pas ?

n°5469450
vlad drac
Posté le 17-04-2007 à 01:45:47  profilanswer
 

Si tu as acheté ton matériel il y a moins de 7 jours, tu bénéficies de ton droit de rétractation, c'est à dire que tu peux te faire rembourser .. mais au lieu de ca fait toi plutôt remplacer les pièces ;)


Message édité par vlad drac le 17-04-2007 à 01:46:03
n°5469452
vlad drac
Posté le 17-04-2007 à 01:46:37  profilanswer
 

Vas y demain :)

n°5469455
shadowclad
Posté le 17-04-2007 à 01:52:41  profilanswer
 

mais je pense que yaura un ptit probleme, en faikte je trouver le radiateur de la carte mere un peu chaud, jai fixer alor un venteillo dessus avec une vis (entre les lamelle du rad :s3
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvelle config, et pc qui demarre plus :(

 

Sujets relatifs
[Résolu - Prob CG] Nouvelle config qui ne démarre pasNouvelle config installée : ca ne demarre pas ...
Aidez moi les amis ma nouvelle config ne demarre pas[RESOLU] Nouvelle config A8N5X Athlon 64 3500+ ne démarre pas :s
nouvelle config ne démarre pasNouvelle config --> démarre pas
Nouvelle config qui ne démarre meme pas : SOSMa nouvelle config ne démarre pas
HELP ! Ma nouvelle config ne démarre pas...[HELP] Nouvelle config => XP ne démarre plus
Plus de sujets relatifs à : Nouvelle config, et pc qui demarre plus :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR