Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
388 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Help !! Asrock K7S41GX + sempron 2200 > rame grave !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help !! Asrock K7S41GX + sempron 2200 > rame grave !!

n°4050620
bryanack
Posté le 03-05-2005 à 19:09:31  profilanswer
 

Hello
 
J'ai une carte mère asrock K7s41gx et un sempron 2200+, le tout avec 512 Mo ed ram en ddr400 et une carte video ati radeon 7000 32Mo...
 
Avec win xp ça rame grave, je n'ai jamais vu un pc aussi lent ! Du style quand j'ouvre le poste de travail la fenêtre apparaît ligne par ligne...
 
Quelqu'un sait d'où peut venir le problème ??
 
merci

mood
Publicité
Posté le 03-05-2005 à 19:09:31  profilanswer
 

n°4050640
Down to th​e Devil
Posté le 03-05-2005 à 19:13:54  profilanswer
 

Disque dur en mode pio peut etre.

n°4050695
bryanack
Posté le 03-05-2005 à 19:29:45  profilanswer
 

ok je regarde merci

n°4050726
bryanack
Posté le 03-05-2005 à 19:42:21  profilanswer
 

ben non il est en udma 5, par c'est un disque dur sur un rack amovible ? ca peut-être ça ??

n°4050782
Down to th​e Devil
Posté le 03-05-2005 à 19:59:08  profilanswer
 

C'est un pc que tu viens de monter? Le proc est reconnu a la bonne fréquence?

n°4050786
Sarbacane
Dans le mur et au delà !
Posté le 03-05-2005 à 20:01:12  profilanswer
 

La K7S41GX n'est elle pas limitée à 166MHz de bus ??
 
Edit: Le sempron 2200+ est limité au bus à 166MHz, donc c'est pas ça !


Message édité par Sarbacane le 03-05-2005 à 20:02:42
n°4050793
bryanack
Posté le 03-05-2005 à 20:02:58  profilanswer
 

Yes, le processeur est bien reconnu au niveau du bios mais aussi de windows, il voit bien un sempron 2200+ à 1500 Mhz.
Au niveau de la carte mère le jumper est bien sur 166 Mhz (pour le processeur)
Les barrettes: 2*256Mo 400 Mhz

n°4050801
bryanack
Posté le 03-05-2005 à 20:05:53  profilanswer
 

carte lère:
FSB limité à 333 Mhz (dnc 166 Mhz)
ram 333 Mhz, d'ailleurs je viens de me rendre compte qu'il prenait les 2 barrettes en DDR 333, mais bon je doute que ça vienne de là...

n°4050809
Sarbacane
Dans le mur et au delà !
Posté le 03-05-2005 à 20:09:07  profilanswer
 

As tu regardé dans le gestionnaire des taches si un de tes process s'accaparait toutes les ressources ???

n°4050840
bryanack
Posté le 03-05-2005 à 20:17:31  profilanswer
 

rectificatif, le prc est bien en FSB 333 au niveau du bios et des jumper de la carte mère...  
Pour la ram je peux les passer en 400 Mhz manuellement, mais en auto il les prend en 333 Mhz...
J'ai essayé les 2 ça rame pareil..
 
Pour les ressources j'ai l'anti virus à 45% !!!
 
Je l'ai désactivé ça a l'air de tourner normallement !
 
 

mood
Publicité
Posté le 03-05-2005 à 20:17:31  profilanswer
 

n°4050841
alexreunio​n
Restez chez vous
Posté le 03-05-2005 à 20:17:39  profilanswer
 

installe les drivers de la carte video

n°4050843
tompouss
Petit chat
Posté le 03-05-2005 à 20:18:37  profilanswer
 

javais plus ou moins le meme prob avec la même configuration à quelques détails près:
 
gros freeze, puis souvent plantage de l'application
après avoir cherché un peu partout, j'ai installé le service pack 2 , et depuis plus de probleme (pc toujours un peu lent (256 mo de ram) mais plus de plantage!

n°4050845
bryanack
Posté le 03-05-2005 à 20:20:09  profilanswer
 

les drivers sont les derniers ati officiels; le tout sous xp2...
 
apparemment c'est l'antivirus qui me bouffait toutes les ressources...
après avoir démarré faut que le désactive et le réactive et tout est ok (pour le moment en tout cas)
 
merci !!

n°4050891
Sarbacane
Dans le mur et au delà !
Posté le 03-05-2005 à 20:32:26  profilanswer
 

Ok !
Pour information, tu utilises quel antivirus ??

n°4050924
bryanack
Posté le 03-05-2005 à 20:43:50  profilanswer
 

Kaspersky perso 5 en version évaluation
 
http://www.kaspersky.com/trials
 

n°4050935
Sarbacane
Dans le mur et au delà !
Posté le 03-05-2005 à 20:48:42  profilanswer
 

Tu peux le remplacer par AVAST! qui est gratuit (il faut seulement s'enregistrer pour recevoir la clef d'activation).
Je l'utilise sur mon serveur sans problèmes !

n°4050944
bryanack
Posté le 03-05-2005 à 20:52:54  profilanswer
 

ok merci, je teste ça !
 
Merci à vous !
 
Sympa ce forum :)     :hello:

n°4050986
Slyde
BRRRRrrrrrrr
Posté le 03-05-2005 à 21:09:59  profilanswer
 

Sarbacane a écrit :

Tu peux le remplacer par AVAST! qui est gratuit (il faut seulement s'enregistrer pour recevoir la clef d'activation).
Je l'utilise sur mon serveur sans problèmes !


 
kaspersky est nettement plus leger.


---------------
PCBs de disques durs oldies et en tous genres

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Help !! Asrock K7S41GX + sempron 2200 > rame grave !!

 

Sujets relatifs
Pensez-vous de la carte mere asrock K7S8X?ram need help / cadence / dual chanel /
probleme avec mon dvd il ne grave plusHelp Mes divx sont lent
help me, win se lance pas au bout[Help needed] Aucun Signal vidéo
son 2x plus lent et grave que d'habitude !Sempron et Asus A7V8X-X
HELP : Mon portable ne démarre plus apres un changement de processeur!help pour config
Plus de sujets relatifs à : Help !! Asrock K7S41GX + sempron 2200 > rame grave !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR