Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1907 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Gigabyte ga-p55-ud3 (ou ud3r) : voltage et redemarrages intempestifs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gigabyte ga-p55-ud3 (ou ud3r) : voltage et redemarrages intempestifs

n°7485921
Marki Shut​ti
Posté le 03-07-2010 à 15:48:10  profilanswer
 

Salut,
 
Depuis hier, mon ordi redémarre de manière totalement aléatoire, sans écran bleu, sans bip, sans diode qui m'informe, rien. C'est juste comme si l'alimentation se coupait. Au début, j'ai suspecté un problème de disque dur, étant donné que je venais de passer en AHCI (pour installer leopard quand j'aurai le temps) et que celui-ci devenait super chaud. J'ai changé de disque. Puis j'ai suspecté un soucis avec mes barettes de ram : j'ai testé les deux, aucun problème. J'ai alors suspecté un soucis au niveau de la carte graphique : celle-ci non plus ne chauffe pas énormément et me semble normale. Restait la carte mère.
 
J'ai compris que le problème venait de là car le redémarrage a aussi eu lieu alors qu'aucun disque n'était branché et que la machine était en attente d'un OS (insert disc). A priori, la ram et le gpu n'étaient pas utilisés par le bios à ce moment là.
 
J'en suis venu à remettre les réglages par défaut du bios : aucune amélioration. Je l'ai alors flashé grâce aux bios officiels de gigabyte et j'ai découvert que la UD3R qu'on m'avait vendu est en fait une UD3 tout court. Merci montgallet... bande d'arnaqueurs.
 
Ce qui m'intrigue c'est qu'après ce flashage, j'ai toujours une valeur de voltage qui me semble totalement anormale dans le bios :
http://image.bayimg.com/fanhaaach.jpg
 
Oui, quand je vais dans PC Health Status, j'ai du 16v au lieu de 12v. Je présume que c'est super dangereux et que ça peu expliquer mon problème ?
 
Comment remettre cette valeur à la normale ?
Mon vendeur reconnaîtra t il la garantie sur une carte dont il m'a vendu le mauvais modèle ?
 
Ma config :
GA-P55-UD3
2x2GO gskill DDR3
1To samsung spinpoint sata
Intel i5 750
Asus EAH4850 (ATI HD 4850)
 
OS : Windows 7
 
Merci !!


Message édité par Marki Shutti le 03-07-2010 à 16:04:35
mood
Publicité
Posté le 03-07-2010 à 15:48:10  profilanswer
 

n°7485929
Fssabbagh
Satsui no Hado
Posté le 03-07-2010 à 16:02:26  profilanswer
 

tu veux installer un os mac leopard sur un pc : c'est un hackintosh donc illégal


Message édité par Fssabbagh le 03-07-2010 à 16:02:36
n°7485931
Marki Shut​ti
Posté le 03-07-2010 à 16:03:26  profilanswer
 

Salut,
 
Le topic ne tourne pas autour de cela mon ami. Le problème que j'ai est sous windows 7 et dans le bios.
 
Cordialement.

n°7485947
Marki Shut​ti
Posté le 03-07-2010 à 16:30:25  profilanswer
 

Up !
 
Je lis ici et là (par exemple ici : http://www.overclockers.com/forums [...] p?t=132984 et là : http://www.clubic.com/forum/hardwa [...] age1.html) que 16V sur une carte mère c'est troooop.
 
Vous en pensez quoi ?


Message édité par Marki Shutti le 03-07-2010 à 16:32:27
n°7485952
Marki Shut​ti
Posté le 03-07-2010 à 16:38:43  profilanswer
 

Up !
 
Il semble qu'à 16V la machine ne démarrerait même pas : http://www.overclocking-masters.co [...] p?id=13539
 
Il s'agit de la même carte que moi en plus.

n°7485954
Zack38
Posté le 03-07-2010 à 16:42:09  profilanswer
 

Alim ?


---------------
Méta-Topic Hardware
n°7485957
Marki Shut​ti
Posté le 03-07-2010 à 16:47:17  profilanswer
 

Corsair TX 650w qui date d'octobre dernier, comme le reste du matériel ( http://forum.hardware.fr/hfr/Hardw [...] 4596_1.htm ).


Message édité par Marki Shutti le 03-07-2010 à 16:52:08
n°7485965
Marki Shut​ti
Posté le 03-07-2010 à 16:56:01  profilanswer
 

Re !
 
Il semble que OCCT me donne des voltages différents :
http://image.bayimg.com/hanhkaach.jpg
 
Mais s'agît il des mêmes ? Si oui, alors le bios a tort et il n'y a plus de problèmes, n'est ce pas ? Je viens de revoir le bios, il m'affiche toujours les mêmes valeurs de 5v -> 6.2V et 12V -> 16.17V
 
En tout cas, depuis le flashage, (il y a environs 1h30) je n'ai plus de redémarrage. Dois-je attendre encore un peu ?
 
Merci encore !


Message édité par Marki Shutti le 03-07-2010 à 16:58:44
n°7487751
Marki Shut​ti
Posté le 05-07-2010 à 15:27:35  profilanswer
 

Salut,
 
Bon, et bien ma carte mère ne démarre plus. Je pense que c'est fini. Merci.
 
@+

n°7487754
lauleg
Posté le 05-07-2010 à 15:30:19  profilanswer
 

Cela pourrait provenir de l'alim aussi.... As-tu la possibilité de mettre une autre alim pour tester ?
 
Ou alors, peut être est-il nécessaire de faire un Clear CMOS sur ta carte mère (voir le manuel de ta carte mère pour la procédure)


Message édité par lauleg le 05-07-2010 à 15:31:31

---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
mood
Publicité
Posté le 05-07-2010 à 15:30:19  profilanswer
 

n°7487926
Marki Shut​ti
Posté le 05-07-2010 à 17:38:10  profilanswer
 

Salut,
 
En fait, il y a 4 diodes (vertes : 1 et 2, orange : 3, rouge : 4) sur la carte mère et celles-ci restent allumées alors qu'avant elles s'éteignaient avant ou après la séquence de boot.
 
Le clavier USB (logutech illuminated) et la souris (deathadder) ne s'allument même pas et rien ne s'affiche à l'écran, même si les diodes de la CG s'éteignent après le démarrage (fin chargement bios ?). Par contre, les ventilo tournent et les périphériques sata démarrent.
 
Je suppose donc que l'alim n'a pas de soucis, mais la seule autre que j'ai fait 250w et provient d'un vieux PC.
 
Je vais essayer le clear CMOS pour voir.
 
Merci !


Message édité par Marki Shutti le 05-07-2010 à 17:49:18

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Gigabyte ga-p55-ud3 (ou ud3r) : voltage et redemarrages intempestifs

 

Sujets relatifs
Boitier Gigabyte Gz-X2Gigabyte 890GPA-UD3H détection température CPU
Bip long CM gigabyte GA-P55-UD3PC Bloqué à l'écran de démarrage Gigabyte S-Series
problème fréquence processeur et question niveau voltageDémarrage lent sur Gigabyte GA-MA785GMT-UD2H
[Choix] EVGA Classified, Rampage 3 Extreme ou Gigabyte UD9 MSI P55-GD65 ou Asus P7P55D ??????
Plus de sujets relatifs à : Gigabyte ga-p55-ud3 (ou ud3r) : voltage et redemarrages intempestifs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR