Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1298 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc neuf ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc neuf ne démarre pas

n°10432585
shankara18​29
Posté le 22-09-2018 à 20:50:02  profilanswer
 

Bonsoir, j'ai monter ma nouvelle config aujourd'hui, mais le pc ne démarre pas.
Rien ne bouge, ni les ventilo, ni les leds de la carte mère et aucun bip du speaker.
L'alim à était testé et fonctionne, de même pour la ram, les câbles du power switch sont branché correctement et ils ont était tester sur une autre carte mère qui s'est allumé. Seul le processeur n'a pas été tester car je n'ai pas d'autre carte mère compatible.
Je pense que la carte mère livré est hs,
Qu'en pensez vous ?
Merci.

mood
Publicité
Posté le 22-09-2018 à 20:50:02  profilanswer
 

n°10432593
orion
Туманность Ориона
Posté le 22-09-2018 à 21:00:44  profilanswer
 

Salut
 
pour commencer faut donner ta config exact !
 
le nom du pc ou les pièces exact a l’intérieur


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10432596
yous_f
Posté le 22-09-2018 à 21:04:27  profilanswer
 

Electricité statique.   https://img.20mn.fr/sIChN5W-TCG0VWSpGYJYLw/310x190_tous-trolls

n°10432601
pioupiou12​32
Posté le 22-09-2018 à 21:10:00  profilanswer
 

Ou problème de mass, mais oui donne nous plus de détail STP

n°10432602
shankara18​29
Posté le 22-09-2018 à 21:10:59  profilanswer
 

J'avais mis la config sur mon profil normalement.
I58600k
Msi z370 pro gaming
Gtx 10708go
Alim corsair 650w
zamlan neo
16gb ram ddr4 cas 15 2400mhz
 
Pour l'électricité statique je me suis déchargé à chaque fois en touchant du métal

n°10432605
shankara18​29
Posté le 22-09-2018 à 21:12:05  profilanswer
 

Ah oui et un Bequit Shadowrock2 pour le cpu
Merci de vos réponse.  

n°10432620
shankara18​29
Posté le 22-09-2018 à 21:20:11  profilanswer
 

J'ai mit les entretoises donc je ne sais pas si il y a réellement un pb de masse

n°10432622
orion
Туманность Ориона
Posté le 22-09-2018 à 21:21:38  profilanswer
 

également tu as bien connecté tes branchements ? les branchements pour faire démarré la machine, ce qui relie le bouton a la carte mère  
 
sinon si tu es certains de tout tes branchement .. démonté tout est test hors boitier !


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10432626
shankara18​29
Posté le 22-09-2018 à 21:25:30  profilanswer
 

Oui comme je l'ai dit les bonton du boitier sont brancher correctement et ils ont était testé sur une autre carte mère qui s'est allumé
 
. Déjà fais mais même résultat rien ne marche.


Message édité par shankara1829 le 22-09-2018 à 21:26:20
n°10432628
yous_f
Posté le 22-09-2018 à 21:28:26  profilanswer
 

Ta carte mère est garantie ?

mood
Publicité
Posté le 22-09-2018 à 21:28:26  profilanswer
 

n°10432632
shankara18​29
Posté le 22-09-2018 à 21:30:08  profilanswer
 

Oui, je l'ai eu il y a trois jours. Mais je veux être sur que ça soit la cm qui est hs, si je me trompe il facture 30€ :/


Message édité par shankara1829 le 22-09-2018 à 21:30:30
n°10432650
yous_f
Posté le 22-09-2018 à 21:59:54  profilanswer
 

Tu n'as pas remarqué de défauts visibles sur la carte (pin manquant, socket écrasé …) ?

n°10432651
shankara18​29
Posté le 22-09-2018 à 22:00:54  profilanswer
 

Non tout était OK :/

n°10432652
shankara18​29
Posté le 22-09-2018 à 22:02:14  profilanswer
 

Je pense à un défaut de fabrication, un petit élément hs ou quoi qui bloque tout.
C'est le plus probable non ?

n°10439300
shankara18​29
Posté le 04-10-2018 à 22:19:07  profilanswer
 

Bon, le sav m'a dit que la carte mère fonctionne, je vais faire des tests complémentaires. Je vous tien au courant.

n°10439599
chermositt​o
Posté le 05-10-2018 à 12:54:56  profilanswer
 

Bonjour
je sais que vous avez déjà parlé de cela, mais si la cm fonctionne, l'alim aussi, alors c'est bien un problème de fil de démarrage du boitier que vous inversez  ou un cable d'alim mal ou pas branché, quelque chose du genre.
 
Sinon vous auriez obligatoirement une réaction de la carte mère. Surtout qu’elle fonctionne.
des photos près  de la carte  mère avec les branchements faits ?


Message édité par chermositto le 05-10-2018 à 12:56:16
n°10440607
isfcer
Aux audacieux sourit la chance
Posté le 07-10-2018 à 03:09:40  profilanswer
 

Salut,
je suppose que le cable d'alimentation Cpu 8 broches est branché à la carte mère ?

n°10441870
shankara18​29
Posté le 08-10-2018 à 22:01:41  profilanswer
 

Bonsoir tout les branchements on était vu en magasin par matériel.net et ils m'ont dit que tout était OK. Je n'ai pas encore reçu la carte par le sav, ils l'ont envoyé sur mon ancienne adresse --'

n°10441871
shankara18​29
Posté le 08-10-2018 à 22:02:49  profilanswer
 

Quand je la reçoit je testerai un montage hors boîtier. Et je posterai des photo


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc neuf ne démarre pas

 

Sujets relatifs
Pc ne démarre plusPC démarre mais écran noir et clavier/souris ne s'allument pas
PC qui ne démarre plus après un changement de carte graphiqueHELP ! PC ne démarre plus
[RÉSOLU] urgent pc ne démarre plusMon PC démarre et redémarre seul
PC monté ne démarre pasMontage d'un nouveau PC: pas d'affichage
PC qui ne démarre plusPc ne démarre pas
Plus de sujets relatifs à : Pc neuf ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR