Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1206 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [RÉSOLU] urgent pc ne démarre plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RÉSOLU] urgent pc ne démarre plus

n°10419824
cat8177
Posté le 31-08-2018 à 21:41:32  profilanswer
 

Bonjour,  
 
  Je viens tout juste de finir d'emménager et après l'installation de la fibre, j'ai voulu tester mon pc en jeux (CS:GO version officiel) et celui-ci s'est subitement éteint. Malheureusement en voulant redémarrer mon pc, j'ai remarqué que celui-ci ne s'est pas lancé (seulement les LED du boitier se sont allumées pendant moins d'une seconde). J'ai directement pensé à un faux contact de la multiprise, j'ai alors branché mon ordi sur une prise murale (pas la même et 100% sûr qu'elle fonctionne). Le problème persiste ... Je précise d'ailleurs que seulement lorsque je viens de brancher l'alim secteur à la prise, j'ai ce micro démarrage sinon rien ne bouge.
 
  J'ai fais un test d'alim et le ventilo tournait  
  Test de clearBIOS , rien
  Test changement de pile, rien  
  Test bout de tournevis sur les pin du bouton power, micro allumage puis plus rien (donc même résultat qu'avec le bouton)
  J'ai fais la vérification câble, rien ne s'est débranché
  J'ai testé d'enlever une barrette de ram et laisser l'autre, rien
 
Je suis à court d'idée ...
 
IMPORTANT :
Mon pc s'est éteint subitement lorsque j'ai lancé CS:GO vers environ 13h cet après-midi
Lundi mon pc se micro allumait tout seul constamment, je ne pouvais pas le démarrer n'y l'arrêter sans le débrancher; je pensais alors que c'était dû à ma multiprise vu qu'en changeant c'était redevenu normal !
 
Processeur : AMD FX-8350 Black Edition
Carte mère : MSI 970 GAMING
Carte Graphique : MSI R9 380 4GO
Ram : HyperX Fury 2X4GO 1866MHz
Disque-Dur : 1Terra
Ventirad : HYPER 212 EVO
Alimentation : Cooler Master G550M
Carte son : Creative Sound Blaster Z
Boîtier : Zalman Z11 HF1 plus
 
J'ai débranché tous les périphériques ainsi que la carte graphique pour mes tests (la CG me bloquait l'accès...)
Honnêtement je bloque ... j'ai bien peur que ce soit la CM...   :cry:  
 
Le gros problème c'est que je vais commencer mon BTS Informatique dès lundi et j'ai donc impérativement besoin de mon PC ! Et vous l'aurez compris en tant qu'étudiant je ne roule pas sur l'or et je suis ouvert à toutes propositions autre que remplacer la CM !  
 
Je vous remercie énormément pour votre aide et votre patience ! J'ai pas vraiment d'autres choses pour travailler donc c'est réellement urgent ! :/
Encore merci !

Message cité 1 fois
Message édité par cat8177 le 14-10-2018 à 08:34:29
mood
Publicité
Posté le 31-08-2018 à 21:41:32  profilanswer
 

n°10419826
Tolrahc
Posté le 31-08-2018 à 21:45:31  profilanswer
 

Un petit tour sur les règles du forum pour commencer   :hello:  
https://forum.hardware.fr/hfr/Hardw [...] 5421_1.htm

n°10419843
cat8177
Posté le 31-08-2018 à 22:29:38  profilanswer
 

Tolrahc a écrit :

Un petit tour sur les règles du forum pour commencer   :hello:  
https://forum.hardware.fr/hfr/Hardw [...] 5421_1.htm


 
Bonsoir, à part le titre comportant des majuscules (que je viens de modifier), je ne vois pas où est le problème ?  
Serait-t-il possible de m'éclairer ?  :)

n°10419844
snoopy19
Posté le 31-08-2018 à 22:30:28  profilanswer
 

:hello: Si tous les voyants sont allumés, que le ventilo tourne au ralenti, que l'écran reste noir et que l'ordi n'affiche pas sur un écran externe, c'est probablement la CG HS...
Si on rajoute un ventilo qui tourne à fond et ne s'arrête pas après le démarrage, probable surtension électrique due à un problème d'alim ou un orage...
Dans les 2 cas, je pense carte mère HS mais je ne suis pas électronicien... un spécialiste te dirait plus sûrement que moi...

n°10419846
cat8177
Posté le 31-08-2018 à 22:33:41  profilanswer
 

snoopy19 a écrit :

:hello: Si tous les voyants sont allumés, que le ventilo tourne au ralenti, que l'écran reste noir et que l'ordi n'affiche pas sur un écran externe, c'est probablement la CG HS...
Si on rajoute un ventilo qui tourne à fond et ne s'arrête pas après le démarrage, probable surtension électrique due à un problème d'alim ou un orage...
Dans les 2 cas, je pense carte mère HS mais je ne suis pas électronicien... un spécialiste te dirait plus sûrement que moi...


 
Tout d'abord merci pour ta réponse ! :)
Mais il n'y a pas de problème d'écran, de ventilos ou de voyants vu que le pc ne démarre même pas, il se coupe au bout de 0.5s et seulement lorsque je le rebranche au secteur, sinon il ne démarre pas du tout

n°10419848
snoopy19
Posté le 31-08-2018 à 22:43:27  profilanswer
 

Dans ce cas il faut vérifier l'alim et le connecteur d'alim ou la carte sur laquelle est fixée le connecteur, pas toujours la carte mère... une carte mère ne devient pas HS comme ça du jour au lendemain (je veux dire plus rien qui s'allume, ni voyants, ni ventilo), il y a souvent qqle chose qui lâche avant, la CG, le connecteur d'alim, l'alim...

Message cité 1 fois
Message édité par snoopy19 le 31-08-2018 à 22:49:14
n°10419854
cat8177
Posté le 31-08-2018 à 22:56:21  profilanswer
 

snoopy19 a écrit :

Dans ce cas il faut vérifier l'alim et le connecteur d'alim ou la carte sur laquelle est fixée le connecteur, pas toujours la carte mère... une carte mère ne devient pas HS comme ça du jour au lendemain, il y a souvent qqle chose qui lâche avant, la CG, le connecteur d'alim, l'alim...


 
Comme dis au tout début, l'alimentation a été testé et est fonctionnelle, la broche ( la grosse j'ai oublié le nom désolé :D) est fonctionnelle aussi vu que c'est avec elle que l'on réalise le test, la petite broche je sais pas, elle alimente la carte mère donc peut-être mais j'ai aucun moyen de la tester ou du moins je ne sais pas faire :/

n°10419872
snoopy19
Posté le 31-08-2018 à 23:43:18  profilanswer
 

Les portables, en dehors des problèmes fréquents de surchauffe qui font lâcher les soudures, en particulier des CG... si c'est pas un élément défectueux, alim, connecteur dessoudé... les surtensions dues aux orages, aux alim défectueuses... on a à peu près fait le tour des pannes fréquentes au démarrage en dehors d'un problème de disque ou de mémoire... pour tester une CG il faut un multimètre qui permet de déceler un éventuel condensateur HS... il faut qd même qqles notions d'électronique pour apprécier tout ça... et si tu as décelé un condo HS, que vas-tu faire ? Le remplacer ? Il faut le matos qui va bien, le fer d'électronicien et faire gaffe de pas endommager autre chose... pas évident pour un non pro...
 
Oups, je viens de me rendre compte qu'on n'était pas dans la section portables...


Message édité par snoopy19 le 31-08-2018 à 23:47:32
n°10419873
tom_s
Posté le 31-08-2018 à 23:43:34  profilanswer
 

cat8177 a écrit :


Lundi mon pc se micro allumait tout seul constamment, je ne pouvais pas le démarrer n'y l'arrêter sans le débrancher; je pensais alors que c'était dû à ma multiprise vu qu'en changeant c'était redevenu normal !


 
Un problème sur le bouton d'allumage, ou sur l'un des fils reliés à ton boitier peut être ?  
As tu essayé de débrancher tous les fils du boitier reliés à la CM et de la démarrer en faisant un court contact avec un tournevis entre les 2 pins PWR ON ?
 
Bon courage, mais ça sent quand même fort le problème CM et/ou alim... et peut être que ta multiprise défaillante à fait salement morfler ta machine.

Message cité 1 fois
Message édité par tom_s le 31-08-2018 à 23:44:57
n°10419940
snoopy19
Posté le 01-09-2018 à 08:20:39  profilanswer
 

Puisqu'il s'agit d'un PC fixe...
 
On peut tester une alim avec un trombone...
https://forums.cnetfrance.fr/topic/ [...] -trombone/
 
Après, à voir un problème de condo sur la carte mère mais il faut un multimètre et qqles notions d'électronique comme déjà dit...
 
Bon courage, je retourne dans la section portables, je m'étais égaré :hello:

mood
Publicité
Posté le 01-09-2018 à 08:20:39  profilanswer
 

n°10419960
cat8177
Posté le 01-09-2018 à 09:42:50  profilanswer
 

tom_s a écrit :


 
Un problème sur le bouton d'allumage, ou sur l'un des fils reliés à ton boitier peut être ?  
As tu essayé de débrancher tous les fils du boitier reliés à la CM et de la démarrer en faisant un court contact avec un tournevis entre les 2 pins PWR ON ?
 
Bon courage, mais ça sent quand même fort le problème CM et/ou alim... et peut être que ta multiprise défaillante à fait salement morfler ta machine.


 
 
J'ai déjà essayé de débrancher les 2 pins PWR ON et mettre le tournevis ... même résultat, micro allumage puis plus rien :/
 
Et pour la réponse de snoopy19 j'ai déjà essayé l'alim avec le trombone et ça a fonctionné :/

n°10419986
artouillas​sse
Schtroumpf qui peut !
Posté le 01-09-2018 à 11:07:36  profilanswer
 

Le test du trombone ne garantit pas une alim 100% fonctionnelle, il sert à identifier une alim 100% en panne.
Il faut essayer ton alim sur un autre PC pour être sûr (et encore...)
Ensuite essayer ton PC avec une autre alim.
 
Ton PC a été trimballé pour le déménagement, il a peut-être mal supporté un choc.
 
Tu dis que tu as voulu tester ton PC et qu'il s'est éteint, il avait réussi à démarrer à ce moment là ?
C'est ensuite qu'il n'a plus voulu redémarrer et qu'il te fait des micro allumages, c'est ça ?


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
n°10420011
cat8177
Posté le 01-09-2018 à 12:13:12  profilanswer
 

artouillassse a écrit :

Le test du trombone ne garantit pas une alim 100% fonctionnelle, il sert à identifier une alim 100% en panne.
Il faut essayer ton alim sur un autre PC pour être sûr (et encore...)
Ensuite essayer ton PC avec une autre alim.
 
Ton PC a été trimballé pour le déménagement, il a peut-être mal supporté un choc.
 
Tu dis que tu as voulu tester ton PC et qu'il s'est éteint, il avait réussi à démarrer à ce moment là ?
C'est ensuite qu'il n'a plus voulu redémarrer et qu'il te fait des micro allumages, c'est ça ?


 
Mon pc avait démarré et j'étais même sur internet pour tester ma nouvelle connexion donc rien d'alarmant jusqu'à la coupure. A la suite de la coupure, c'est bien ça, il ne veut plus redémarrer.
 
Actuellement j'ai contacté plusieurs techniciens qui eux sont sûr qu'il s'agit de la carte mère, j'ai réussi à avoir l'un d'eux qui peut me faire les test vite fait cet après-midi s'il n'a pas de rendez-vous. S'il ne peut pas, je pense racheter une carte mère vu que j'en ai rapidement besoin, au risque que ce soit autre chose :/

n°10420014
snoopy19
Posté le 01-09-2018 à 12:22:59  profilanswer
 

cat8177 a écrit :

j'ai contacté plusieurs techniciens qui eux sont sûr qu'il s'agit de la carte mère

Alors ne perds pas ton temps, celui qui est sûr au téléphone c'est qu'il y connaît encore moins que moi... mais n'importe quoi comme si on pouvait être sûr de qqle chose avant d'avoir vérifié de visu...


Message édité par snoopy19 le 01-09-2018 à 12:23:20
n°10420440
antioch_ar​row
Menace mineure
Posté le 02-09-2018 à 08:43:54  profilanswer
 

L'alim ne se serait pas mis dans je ne sais quel mode de sécurité et/ou ne parviendrait pas à en sortir ?
 
Je sortirais l'ensemble cm+cpu+ram+alim et je testerais hors boîtier, pour voir.


---------------
Saremo il fatale prevalere dell'azione. Per sempre, tutto comincia ora.
n°10420447
snoopy19
Posté le 02-09-2018 à 08:57:37  profilanswer
 

L'alim ne se serait pas mis dans je ne sais quel mode de sécurité et/ou ne parviendrait pas à en sortir ?
A ma connaissance, une alim fonctionne... ou pas mais comme te l'a suggéré "artouillassse", il faudrait la tester sur un autre PC... après, s'il y a un soucis au niveau de la carte mère, seul un réparateur (sérieux) pourra te dire... je pense que le déménagement n'est pour rien dans ton problème, c'est simplement une coïncidence...


Message édité par snoopy19 le 02-09-2018 à 08:59:25
n°10422842
cat8177
Posté le 05-09-2018 à 17:21:59  profilanswer
 

Rebonjour,
 
Un technicien m'a reçu entre deux rendez-vous pour simplement tester mon alimentation qui d'après lui serait défectueuse, par chance j'ai retrouvé mes factures et elle est garantit jusqu'en novembre ! J'ai donc appelé TopAchat et il m'ont envoyé une étiquette à coller sur ma boite d'alim que je dois retourner par la poste. Ils ont dit que ça prendrai maximum 2 semaines et si elle est défectueuse, topachat m'en propose une équivalente et me file un bon d'achat de la valeur d'achat ! Donc si ce n'est que l'alimentation le problème est réglé :)  
 
Je la renvoie demain ou après demain.
Je vous tiens au courant dès que j'ai du nouveau ! Merci pour votre patience !  
 
(Je prie pour que la carte mère soit sain et sauf)

n°10422980
Pachparla
ou par ici.
Posté le 05-09-2018 à 21:02:42  profilanswer
 

Si c'est l'alim ce sera encore une coolermaster :/


Message édité par Pachparla le 05-09-2018 à 21:02:59
n°10445639
cat8177
Posté le 14-10-2018 à 08:31:59  profilanswer
 

Bonjour,
 
Excusez moi du retard, j'ai eu énormément de choses à faire et pas mal d'examens et j'ai complètement oublié de donner des nouvelles.  :whistle:  
 
Du coup, petit récapitulatif ! Premièrement la carte mère est intacte (ouf !). Deuxièmement, le SAV TopAchat a été rapide et m'a confirmé que mon alimentation était bien défectueuse et mon donc donner un bon d'achat de la valeur d'achat de celle-ci (soit 80€). Je me suis pas mal renseigner sur les PSU entre temps et j'ai beaucoup appris (sur différents sites mais également dans mes études) et je suis partis sur une Seasonic PRIME Ultra Titanium 650. Alors pour ceux qui me diront c'est bien mais c'est trop puissant pour ta configuration et c'est donc inutile ! Oui et non, j'ai tout simplement investis afin de la récupérer pour mon prochain build qui j'espère sera bientôt (j'ai pris un petit job d'étudiant pour le financer  :D ).
 
Depuis que je l'ai installé, tout marche niquel, le pc est tout beau tout neuf ! Il est propre, silencieux (+1 pour l'alim) et marche comme avant. Merci à vous pour votre aide et votre patience et j'espère que ce topic aura été utile à certains. Je mets le sujet en résolu (quand je trouverai comment faire).  
 
Encore merci à tous et bonne continuation !  :hello:

n°10445702
Pachparla
ou par ici.
Posté le 14-10-2018 à 10:35:23  profilanswer
 

Merci pour ton retour, excellent choix ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [RÉSOLU] urgent pc ne démarre plus

 

Sujets relatifs
Pc bloqué sur ''asus''Conseil Pc Portable
PC qui reboot constamment en jeuProblème redémarrage PC
Upgrade PC (GAMER) demande d'informationsMon PC démarre et redémarre seul
Conseil config "budget PC" moins de 500 eurosLe PC ne démarre plus soudainement [URGENT]
(Urgent)Nouvelle CM et Pc qui ne demarre pasURGENT : PC redemarre et meme demarre tout seul apres changement ventirad
Plus de sujets relatifs à : [RÉSOLU] urgent pc ne démarre plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR