Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1806 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ma config démarre puis s'arrete toute seule sans jamais rien afficher

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ma config démarre puis s'arrete toute seule sans jamais rien afficher

n°5023503
brunocallo
Posté le 30-08-2006 à 11:30:22  profilanswer
 

Bonjour,
 
Je viens de terminer d'installer ma nouvelle config.
 
core 2 xtreme x6800
asus p5n32-sli se deluxe
pov geforce 7950gx2
2 Go de corsair 6400 c4
Western Digital Raptor 74 Go (c'est mon ancien dd possible qu'il ait un problème (pas pu essayer car pas d'autres config faisant du sata) mon ancien pc ayant crashé c'est pourquoi j'ai décidé de me refaire une nouvelle config )
Western Digital Raptor 150 Go pas encore branché
Maxtor DiamondMax 10 250 Go 7200 RPM 16 Mo IDE (ancien dd mais sûr qu'il marche celui là car en ide donc j'ai pu vérifier)
Seagate Barracuda 7200.10 SATA 500 Go pas encore branché
seasonic s12 de 600 Watt
 
J'ai fais litérralement craquer mon porte feuille je sais  :jap: mais ce n'est pas ça le problème. le problème c'est que lorsque j'allume mon pc  l'alim se met en route, tous les ventilateur se mettent à tourner (les 3 du boitier antec p180b) celui du processeur, ceux de la carte graphioque. la led verte de la carte mère est en route, les lecteurs de dvd / lecteur cartes mémoires sont allumés..........tout semble fonctionner sauf qu je n'ai rie à l'écran !!
 
et 45 seconde après avoir allumé, l'alim se coup d'elle même.
 
aidez moi s'il vous plait, merci.

mood
Publicité
Posté le 30-08-2006 à 11:30:22  profilanswer
 

n°5023828
brunocallo
Posté le 30-08-2006 à 13:17:49  profilanswer
 

persone ne sait d'où celà peut venir ? :(

n°5023873
Exhortae
Membre du Cartel des Médecins
Posté le 30-08-2006 à 13:31:43  profilanswer
 

je pense que le bios de ta carte mère ne supporte pas le x6800
 
 faudrait que t'ailles sur le site d'asus voir si y'a un nouveau bios pour ça
 
si c'est le cas va falloir que tu te démerde un celeron pour pouvoir flasher

n°5077467
michael06
Mange un crapaud vivant tous l
Posté le 27-09-2006 à 11:37:17  profilanswer
 

J'ai un X6800 et une P5N32-SLI SE Deluxe, et j'ai EXACTEMENT le meme probleme..J'en suis à la 3eme Mobo...
 
Je crois que le bon bios est le 0204
 
Duis moi comment tu as resolu le probleme???


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ma config démarre puis s'arrete toute seule sans jamais rien afficher

 

Sujets relatifs
Avis sur une nouvelle config[EST]config a base de 2600+ et 9800pro
Avis sur une config basée sur Core 2 Duo + P5W DH DeluxeNouvelle config socket AM2 ?
Nouvelle config pour 500-600€avis sur cette config !
Config PCAvis sur une config, bonne affaire ? ou l'acheter ? imcompatibilité ?
Conseilles pour une new config ?Votre avis sur cette config.
Plus de sujets relatifs à : ma config démarre puis s'arrete toute seule sans jamais rien afficher


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR