Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1721 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Bios au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bios au démarrage

n°10750340
toutatis2
par toutatis !!
Posté le 13-04-2020 à 15:35:29  profilanswer
 


Bonjour,
 
Mon système est :  carte mère Asus Maximus Hero VIII
                                 i7-7700K , mémoire 16 Go, SSD Samsung 850 EVO 500 Go
                                 OS : windows 10
 
Quand je laisse le PC éteint pendant quelques jours et que je le démarre, il ne lance pas immédiatement windows 10 . J'ai un message me demandant d'appuyer la touche F1 pour entrer dans le BIOS. Ce que je fais, et ensuite je quitte le Bios (avec Esc) sans avoir rien modifié, et le système démarre windows 10. Si je redémarre peu de temps après, windows 10 se lance immédiatement.
 
Qu'est-ce qui explique ce comportement ? problème hardware sous-jacent ?

mood
Publicité
Posté le 13-04-2020 à 15:35:29  profilanswer
 

n°10750370
toutatis2
par toutatis !!
Posté le 13-04-2020 à 16:43:41  profilanswer
 

En fait c'était la pile. L'heure était n'importe quoi. Je n'ai pas pensé à ça parce que le PC date d'il y a 4 ans. C'est pas si vieux.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Bios au démarrage

 

Sujets relatifs
Bip et voyant rouge, pas de démarrage après reset du biosMAJ BIOS puis 1 BIP au démarrage
Démarrage très long avant écran bios le matindemarrage du pc sur le bios
démarrage très lent au biosClavier inactif au démarrage (BIOS inaccessible)
Aucun disque de démarrage après installation pilote BIOSDémarrage sur le bios
Impossible formater ROG, bloque sur bios au démarrage ou messages d'ersoucis démarrage apres flash bios
Plus de sujets relatifs à : Bios au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR