Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1406 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  bios a7v8x-x qui merde

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

bios a7v8x-x qui merde

n°3262346
fleur_de_l​ys
Posté le 12-06-2004 à 18:15:52  profilanswer
 

salut,  
je viens de flasher mon bios, et maintenant tout merde.
heureusement j'ai reussi à remettre l'ancien, et ça semble fonctionner comme avant pour l'instant (croisons les doigts)
 donc voila se qui c'est passé.
j'ai une carte a7v8x-x avec le bios d'origine 1003,  
vu que j'avais rien a faire, je me suis dit tiens, si je flashais mon bios (idée stupide, puisque j'avais aucun probleme :whistle: )
je vais sur le site de asus, et je recupere le bios 1010, je flash, je redemare, mais la dès que je selectionne mon profile, il me dit nouveau materiel detecté.... installé avec succès.... et les problemes commencent, le pc arrete pas de rebooter toutte les 30 secondes, je peux rien faire, je lance un programme, ça marche, des fois ça fige, des fois ça reboot tout seul.
 
donc je redemare, je reflash avec l'ancien 1003, et la ça semble etre bon (j'ai reussi a ecrire ce message)
 
il semble y avoir incompatibilité entre le nouveau bios et du matos/logiciel sur mon ordi, a noter que quand je me connectais avec le compte de ma femme, il semblait pas y avoir de probleme (mais j'ai pas essayé longtemps), donc je penche pour un conflit logiciel/bios.
qu'en pensez vous

mood
Publicité
Posté le 12-06-2004 à 18:15:52  profilanswer
 

n°3262371
schtroumpf​nawak31
Posté le 12-06-2004 à 18:26:48  profilanswer
 

J'en pense strictement rien :/
alors je te retourne la question:qu'en penses tu?est ce normal de ne rien en penser? :??:  
je suis inquiet,que m'arrive t il... :sweat:  :cry:  
 
please help! :hello:  :bounce:


Message édité par schtroumpfnawak31 le 12-06-2004 à 18:27:28
n°3402101
muajhedine
Posté le 10-08-2004 à 00:53:36  profilanswer
 

a mon avi c pas le bon bios, g la meme CM ke toi et g flashé mon bios avec la version 1012 BETA tout nikel pas de pb

n°3402196
fleur_de_l​ys
Posté le 10-08-2004 à 01:52:30  profilanswer
 

muajhedine a écrit :

a mon avi c pas le bon bios, g la meme CM ke toi et g flashé mon bios avec la version 1012 BETA tout nikel pas de pb


 
hey t'as été a la pèche au vieux topic de 2 mois là :lol:  :lol:  
 
merci quand même de l'aide, mais c'etait bien le bon bios que j'avais mis ( a7v8x-x 1010)  
depuis que j,ai remi le 1003 tout marche impec, donc j'ai aucune intention de rechanger tant que ça marche

n°3840313
initial
Posté le 02-02-2005 à 18:36:37  profilanswer
 

moi j'ai le même problème de reboot surprise!  
J'ai une Asus A7V8X mais j'ai jamais updaté mon BIOS.  
tout marchait jusqu'à très récemment.
Est-ce que le conflit peut venir d'un clavier et d'une souris que j'ai changés entre-temps???
 
 
par ailleurs, est-ce que c'est risqué pour la CM de flasher le BIOS?


Message édité par initial le 02-02-2005 à 18:37:59
n°3840333
ludo021288
Halte au troll!
Posté le 02-02-2005 à 18:40:59  profilanswer
 

ollllllà un topik double upper :
1 prmeière fois 2 mois après
et une seconde 6 mois après
Chapeau les artistes du repechage


---------------
Don't feed the troll!
n°3840336
initial
Posté le 02-02-2005 à 18:42:17  profilanswer
 

pfff on s'en fout de repécher des trucs d'il y a deux mois (ça serait deux ans, je comprendrais!). mais là... deux mois! bref, en tous cas, ça répond pas à ma double-question ci-dessus.

n°3840342
ludo021288
Halte au troll!
Posté le 02-02-2005 à 18:45:18  profilanswer
 

Le flashage du BIOS n'est pas risqué en soit mais si t'as une coupure de courant pendant le flashage là la mobo est HS (enfin pas la mobo le BIOS mais la fo faire soit un hot swap soit une récupération d'urgence via une disquette m'enfin c pas le topo là).
Pour le clavier et la souris aucune chance de ce coté là. C koa ton problème au juste?
Ta config détaillé? les changements récents de matos?


---------------
Don't feed the troll!
n°3840363
initial
Posté le 02-02-2005 à 18:52:34  profilanswer
 

ma config :  
**************** CONFIG PC : ****************  
Carte mère : Asus A7V8X  
Carte graphique : Geforce 4 MX440 Agp x8 64MO DDR  
Processeur : XP 2200+  
Mémoire : 512 DDR PC 400MHZ  
Disque Dur :  Seagate 80Go Ultra DMA 133  
Ventilateur Processeur : Générique  
Boititer :  Grande Tour ATX  
Alimentation :  350W  
**********************************************  
 
Le problème : alors que je l'utilise, mon pc s'éteint brusquement et reboot. la coupure peut même survenir quand je suis dans le BIOS!  
j'ai fait un memtest (3 passes) sans aucune erreurs...

n°3840381
ludo021288
Halte au troll!
Posté le 02-02-2005 à 18:59:32  profilanswer
 

OK regarde tes tensions avec un soft comme occt fais un test normal avec ce soft et met en ligne tes graphes de tensions. ca m'a tout l'air d'être une alim qui rend l'âme. Sinon vérifie quand même tes temps si elles sont pas trop élevées


---------------
Don't feed the troll!
mood
Publicité
Posté le 02-02-2005 à 18:59:32  profilanswer
 

n°3840388
initial
Posté le 02-02-2005 à 19:02:32  profilanswer
 

ok je vais faire ça, j'ai dl OCCT. je mets les graphes en ligne que demain car j'ai pas le net sur le pc qui plante. :( (là je suis dans un cyber-café)
 
c'est quoi les "temps" par contre? les températures? je vérifierai aussi, ok.  
 
merci bcp!

n°3842379
initial
Posté le 03-02-2005 à 15:18:23  profilanswer
 

Bon alors OCCT ne m'a pas fournit de graphique, juste dit que tout allait bien. J'ai bien cherché les graphiques (dans le dossier d'installation d'OCCT) mais sans succès.
 
Par contre, j'ai fait tourner MotherBoard Monitor, Speedfan, Asus PC Probe et Everest.  
Résultat : par moment, de manière simultanée, le voltage "+5V" augmente (parfois jusqu'à 6.98V), le ventilo CPU chute alors à 0 (il s'arrête) et la température (mobo, proc) tombe!  
Ces valeurs étant données par le BIOS, je pense que le BIOS est défaillant (Asus A7V8X bios 1011)...  
Je pense donc updater mon BIOS mais je ne sais pas quelle révision choisir... la 1013?

n°3842429
RaFaL
Posté le 03-02-2005 à 15:35:38  profilanswer
 

ludo021288 a écrit :

ollllllà un topik double upper :
1 prmeière fois 2 mois après
et une seconde 6 mois après
Chapeau les artistes du repechage


 
Le pire c'est qu'il revit ce topic  
Peut être ZE topic of 2005  :whistle:  
 
 

n°3842490
initial
Posté le 03-02-2005 à 15:58:45  profilanswer
 

ou sinon, est-ce que le problème pourrait disparaître en changeant le jumper qui régule Vcore over-voltage (http://france.asus.com/products/mb/socketa/a7v8x/jumper.htm) ? Ou est-ce que ça n'a rien à voir?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  bios a7v8x-x qui merde

 

Sujets relatifs
Flasher le bios et ne pas faire de clear cmos, ca fait quoi ?Carte mere ne supporte pas mes HD, flash de bios ? [HELP!! :(]
Bios Savior Lock, impossible de flasher un bios sur le saviorMise à jour firmware qui a merdé
Config BIOS pour brancher 2 HDD SATA sur CM ASUS PC-DL Deluxe ?Bios mort a l'aide !!!!
Graveur DVD Pioneer A07 non détecté dans le BIOSGROSSE cg sur cm de merde, ca fait quoi????
flash biosMon bios est un farceur
Plus de sujets relatifs à : bios a7v8x-x qui merde


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR