Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
342 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7V600-X (problème)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus A7V600-X (problème)

n°3645088
noel34
Posté le 20-11-2004 à 15:41:06  profilanswer
 

voila je viens d installer cette cm pour un collègue
avec un xp3200+ tout c est bien passé.
par contre la j essaye d installer les via 4in1 fournis sur le cd
ça lances le decompactage puis ça bippe et plus rien.
si c est un problem sur le cd je peus mettre quel 4in1 en telechargement
pour cette cm.
merci
 
ps : pour adonai_24 tu avais raison asus c est pas mal non plus  ;)


Message édité par noel34 le 13-12-2004 à 14:00:21
mood
Publicité
Posté le 20-11-2004 à 15:41:06  profilanswer
 

n°3645187
noel34
Posté le 20-11-2004 à 16:42:05  profilanswer
 

personne pour me repondre  :??:

n°3645197
ninic
Posté le 20-11-2004 à 16:47:00  profilanswer
 

4.51

n°3645223
noel34
Posté le 20-11-2004 à 17:03:43  profilanswer
 

merci

n°3648315
ifq
Posté le 22-11-2004 à 09:53:50  profilanswer
 

salut
juste pour mon info stp : t'es en fsb 400 ?

n°3650140
noel34
Posté le 22-11-2004 à 23:16:15  profilanswer
 

oui c est du fsb400

n°3655078
noel34
Posté le 24-11-2004 à 23:34:19  profilanswer
 

bon cette config tournes bien sauf quand mon collègue joue avec.
par exemple a colin mcrae 5 au bout de quelques secondes le pc s eteint.
pourrait il s agir d un reglage dans le bios au niveaux de la temperature du proc ?

n°3658315
noel34
Posté le 26-11-2004 à 16:57:05  profilanswer
 

re
hier le pc de mon collègue c est eteint après un long moment sur internet , bizarre , est ce que quelqu un as deja eu ce probleme ou le pc s eteint d un coup comme ça?

n°3658360
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 17:28:11  profilanswer
 

Peut etre un probleme d'alim... Ou alors les barettes memoires qui ne tiennent pas a la frequence de 200...
 
Pour tester tes barettes : memtest. Si tu trouves des erreurs, augmente le voltage DDR et/ou les timings pour ameliorer la stabilité...
 
Pour l'alim : Detaille nous ta config complete et le modele de ton alim...


Message édité par Squadra_HF le 26-11-2004 à 17:28:35
n°3658388
noel34
Posté le 26-11-2004 à 17:43:47  profilanswer
 

Asus A7V600-X  
xp3200+
2 x 256mo corsair value
gf4ti4600
dd80go maxtor 8mo
sb live 5.1
boitier rdc alim 400w

mood
Publicité
Posté le 26-11-2004 à 17:43:47  profilanswer
 

n°3658418
SH4 Origon​ X
Je ne vous hais pas.
Posté le 26-11-2004 à 17:57:24  profilanswer
 

ya pas de réglage Vddr sur cette carte


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°3658469
noel34
Posté le 26-11-2004 à 18:19:24  profilanswer
 

Vddr?

n°3658820
noel34
Posté le 26-11-2004 à 20:57:51  profilanswer
 

Squadra_HF a écrit :

Peut etre un probleme d'alim... Ou alors les barettes memoires qui ne tiennent pas a la frequence de 200...
 
Pour tester tes barettes : memtest. Si tu trouves des erreurs, augmente le voltage DDR et/ou les timings pour ameliorer la stabilité...
 
Pour l'alim : Detaille nous ta config complete et le modele de ton alim...


 
bon apparament ça viens de la memoire
lorsque dans le bios je mets "memory frequency" sur auto ou sur 400mhz
reset du pc intempestif
lorsque je le mets sur 333mhz plus de plantage mais ça saccades dans colin mcrae 5.
par contre je n arrive pas à lancer memtest avec ce pc  :??:

n°3658824
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 21:00:15  profilanswer
 

Augmente les timings memoire (tous les trucs exprimés en T dans Advanced qqchose du bios...) dans ce cas pour que ca passe a 200...
 
EDIT : Curieux tout de meme que de la Corsair ne tienne pas a 200...


Message édité par Squadra_HF le 26-11-2004 à 21:00:58
n°3658840
noel34
Posté le 26-11-2004 à 21:08:42  profilanswer
 

tout ça est en "auto"
le cas latency est a 3 le reste je sais plus.
lorsque je mets la disquette de memtest au demarage ça me dit disk error je sais plus quoi et le pc ne demarre pas.

n°3658863
noel34
Posté le 26-11-2004 à 21:19:07  profilanswer
 

sur le site d asus j ai vus que la corsair n étais pas validé sur cette cm , bizarre non ????

n°3658879
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 21:25:29  profilanswer
 

Peut etre ca... Essaie d'autres barettes si tu peux...

n°3658915
noel34
Posté le 26-11-2004 à 21:36:44  profilanswer
 

ben je doit tester avec les miennes 2 x 512mo de corsair value.
pas de kingston sous la main

n°3659015
noel34
Posté le 26-11-2004 à 22:17:49  profilanswer
 

quelqu un sait pourquoi ça veus pas booter sur la disquette memtest?

n°3659026
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 22:22:39  profilanswer
 

Ben c'est pas normal... Si tu es 100% sur de ton lecteur de diskette, alors verifie la nappe, qu'elle soit bien enfichée, pas tordue, etc...
 
Sinon, qu'affiche-t-il comme message d'erreur ?

n°3659129
noel34
Posté le 26-11-2004 à 22:53:59  profilanswer
 

ben le lecteur de diskette marche puisque je reussi a mettre les fichiers dessus.
il affiche no systeme ou untruc comme ça je sais plus

n°3659140
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 22:58:26  profilanswer
 

Tu as bien fait la disquette Memtest ?
 
Sinon, si tu as un peu de temps et l'Adéesselle, telecharge Ultimate boot CD qui contient plein de prog de diagnostiques (dont memtest) mais sur CD...

n°3659143
SH4 Origon​ X
Je ne vous hais pas.
Posté le 26-11-2004 à 22:59:28  profilanswer
 

Sinon ya Memtest+ 1.27 en iso a graver cd, aprés tu boot sur le cd..


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°3659148
Squadra_HF
Hérésie Lanciste
Posté le 26-11-2004 à 23:02:23  profilanswer
 

Encore grilled SH4...
 
1 min cette fois... :D

n°3659232
noel34
Posté le 26-11-2004 à 23:33:16  profilanswer
 

non-systeme disk or disk error
 
replace and strike any key when ready
 
voila ce que ça dit exactement

n°3659249
noel34
Posté le 26-11-2004 à 23:39:38  profilanswer
 

Squadra_HF a écrit :

Tu as bien fait la disquette Memtest ?
 
Sinon, si tu as un peu de temps et l'Adéesselle, telecharge Ultimate boot CD qui contient plein de prog de diagnostiques (dont memtest) mais sur CD...


 
ok c est bon je l ai telecharge et dezipper.
je le grave direct comme ça sur lr cd ou y as quelque chose de particulier a faire.

n°3659340
zvince
Ah que quoi ça ?
Posté le 27-11-2004 à 00:11:18  profilanswer
 

"non-systeme disk or disk error" ça veut dire que la disquette n'est pas bootable. Je ne sais pas comment on fait une disquette Memtest, mais avant de la faire, tu pourrais faire un "format a: /s"

n°3659513
noel34
Posté le 27-11-2004 à 07:57:04  profilanswer
 

je viens d avoir un mail de mon collegue il a joué tout hier soir avec la memoire en 333mhz et aucun reset intempestif , pour cmr5 apparamant c est un bug du jeux dans la premiere etape car dans les autres pas de sacaddes ainsi que dans toca race driver.
bizarre que la corsair ne tiennes pas le 400mhz sur son ordi .

n°3659525
Squadra_HF
Hérésie Lanciste
Posté le 27-11-2004 à 08:24:58  profilanswer
 

C'est plutot une incompatibilité d'humeur entre ces barettes et ta carte-mere, plutot que les barettes qui ne tournent pas @ 200Mhz...
 
Surement que sur une autre plate forme les barettes tournent sans probleme...


Message édité par Squadra_HF le 27-11-2004 à 08:25:11
n°3659899
noel34
Posté le 27-11-2004 à 12:26:42  profilanswer
 

j ai reçus aujourd hui 2 autres barettes corsair value pc3200 je vais aller les essayer pour voir si c est pareil.
squadra pour le cd que tu m as dit de telecharger , une fois dezipper je le grave tel quel ?

n°3661159
noel34
Posté le 27-11-2004 à 21:11:31  profilanswer
 

voilaj ai remplacer les deux barettes par les deux autres et plus de redemarrage intempestif à 400mhz.
bon je vais renvoyer les deux premieres en sav.
merci a tous pour votre aide

n°3696576
noel34
Posté le 13-12-2004 à 13:59:51  profilanswer
 

bon j ai un autre soucis le pc demarre mais 1 bip long et 3 bips court et rien qui s affiche à l écran.
d après vous problème de cg ou pas ?

n°3696673
Tidus97470
Posté le 13-12-2004 à 14:55:25  profilanswer
 

Oui,jpense que c'est la cg.

n°3697720
noel34
Posté le 13-12-2004 à 21:02:05  profilanswer
 

bon je vais essayer tout a l heure avec une autre cg

n°3698003
noel34
Posté le 13-12-2004 à 22:41:29  profilanswer
 

c étais bien la cg.
1 minutes de silence pour une gf4 ti 4600  :lol:  
 
voila elle sera remplacée par une gf 6800 le .

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7V600-X (problème)

 

Sujets relatifs
Problème mot de passe Outlook ExpressProblème de FSB ???
probleme pcHELP : ASUS A7N8X + RADEON 9600 XT
connecteurs sur asus K8NTrès gros problème de lecteur !!
probleme avec nouvelle config[QST] problème d'alim?
Probleme mise en veille de l'ecranProbleme avec 1 Go de Ram
Plus de sujets relatifs à : Asus A7V600-X (problème)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR