Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1690 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ASRock P67 Pro3: Erreur A3

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASRock P67 Pro3: Erreur A3

n°10753223
Kingus 430​0
D'oh! Nut
Posté le 19-04-2020 à 14:31:20  profilanswer
 

Hello,
 
J'ai un soucis avec mon ex config, qui me sert de PC de sauvegarde depuis quelques mois.
 

Citation :

Boîtier NZXT Source 530
Alim Corsair VX 450W
 
CM ASRock P67 Pro3
CPU: Core i5 2500K
RAM 2 x 4Go DDR3 PC 10600
GPU: HD 7450
 
Stockage HDD:
- Seagate 40Go (OS)
JBOD 8To:
- Maxtor DM21 - 500Go
- Seagate 7200.11 - 1.5To
- Seagate LP 2To
- WD Green 4To
 
OS: LinuxMint 19.3


 
J'ai délocalisé il y a quelques jours le PC sous mon bureau, soit un déplacement de 2 mètres. Je démarre, lance ma sauvegarde, RAS. Je l'éteins.  
 
Ce matin, je démarre: nada. Ca tourne, mais aucun affichage, et pas de POST. Rien non plus sur l'afficheur de la CM.
 
Je fais un clear CMOS, toujours pas de post, mais cette fois une erreur A3 sur la CM. Erreur qui, dans le manuel, correspond à "IDE Enable". Mais ça ne va pas plus loin. Si je spam SUPPR, ça devient A9 qui correspond à "Start of Setup" mais aucun affichage du BIOS. Si je débranche tous les disques, c'est pareil.
 
Mon ami google ne m'aide pas, si ce n'est à être pessimiste sur la vie de la CM :(
 
Une idée ? Merci :hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
mood
Publicité
Posté le 19-04-2020 à 14:31:20  profilanswer
 

n°10753224
orion
Туманность Ориона
Posté le 19-04-2020 à 14:32:47  profilanswer
 

salut Kingus 4300 :)
 
tu as testé avec une seul barrette de ram ?
 
tu es certain que c'est le A3 et non AE ?
 
 :hello:


Message édité par orion le 19-04-2020 à 14:33:46

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10753234
Kingus 430​0
D'oh! Nut
Posté le 19-04-2020 à 14:48:57  profilanswer
 

:hello:

 

Je viens de tester: pas mieux.

 

C'est bien A3

 

http://kingus.free.fr/HFR/A3.jpg


Message édité par Kingus 4300 le 19-04-2020 à 14:54:03

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°10753255
Kingus 430​0
D'oh! Nut
Posté le 19-04-2020 à 15:27:50  profilanswer
 

Bon, en fait je crois que c'est la carte graphique qui fout la merde. Mon écran est en HDMI. Si je branche le PC en VGA sur la télé comme avant, ça boot à tous les coups. En HDMI: erreur A3 à chaque fois, même sur la même télé.

 

Par contre va savoir pourquoi ça a quand même fonctionné une fois ...

 

A priori je suis pas le seul: https://forum.hardware.fr/hfr/Hardw [...] 1046_1.htm

 

Curious fact: Si je branche le HDMI une fois que le POST est passé, ça fonctionne...

 

:hello:


Message édité par Kingus 4300 le 19-04-2020 à 15:31:40

---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ASRock P67 Pro3: Erreur A3

 

Sujets relatifs
Erreur commande de RAM[resolu] mise à jour dual bios ASROCK Z390 Extreme4
message erreur installation windows nouveau PC Neuf MSIMessage d'erreur "no bootable device" suite à un écran bleu Windows (A
ASRock X570 Steel Legend : j'ai les LED mais pas le powerCrash des jeux, erreur nvlddmkm
Erreur direct x et BSODErreur livekernelevent41 et hang B1
Erreur memtestMSI B450 TOMAHAWK vs Asrock B450 Pro4 : Dur dur...
Plus de sujets relatifs à : ASRock P67 Pro3: Erreur A3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR