Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1742 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Plus d'acces au bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus d'acces au bios

n°10610593
frankie666
Posté le 31-07-2019 à 23:06:36  profilanswer
 

bonjour, depuis ce matin je n'arrive plus a booter mon pc... je pense que ce n'est pas un prob de windows 10 car je n'arrive meme pas au bios lorsque j'allume mon pc, f12 (pour choisir sue drive booter) et del (entrer dans le bios sont inactif) n'ont aucun effet, l'écran reste noir.
quel peut être le problème.
merci.
frank

mood
Publicité
Posté le 31-07-2019 à 23:06:36  profilanswer
 

n°10610594
fabcoq
Posté le 31-07-2019 à 23:27:30  profilanswer
 

bonsoir,
 
entends-tu les hdd tourner ?
 
les ventilo ?
 
description de la machine ?

n°10610595
frankie666
Posté le 31-07-2019 à 23:34:55  profilanswer
 

merci de ton aide. oui les hd et les ventilos tournent. c'est un pc que j'ai monte y'a qqs années, sur une base de Z87X-UD3H avec 16gb de ram et 5 hd. merci.

n°10610596
Z_cool
Oups !
Posté le 01-08-2019 à 06:08:18  profilanswer
 

frankie666 a écrit :

bonjour, depuis ce matin je n'arrive plus a booter mon pc... je pense que ce n'est pas un prob de windows 10 car je n'arrive meme pas au bios lorsque j'allume mon pc, f12 (pour choisir sue drive booter) et del (entrer dans le bios sont inactif) n'ont aucun effet, l'écran reste noir.
quel peut être le problème.
merci.
frank


et donc tu ouvre un topic dans la section "Windows & software" / "windows 10" du forum ?
y a une logique que je comprend pas la :)

 


débranche tous les HD, tu devrais arriver dans le bios.
si tu vois toujours rien ,c'est en effet un problème matériel.
pas de chats/chien qui auraient simplement pus débrancher des câbles ?


Message édité par Z_cool le 01-08-2019 à 06:11:17

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°10610597
Mobilis In​ Mobile
Posté le 01-08-2019 à 07:43:30  profilanswer
 

Z_cool a écrit :


et donc tu ouvre un topic dans la section "Windows & software" / "windows 10" du forum ?
y a une logique que je comprend pas la :)


 
Il a raison  ;)  
Si c'est Windows qui est installé sur son PC, vu que pour l'instant il n'est pas sur du souci qui peut être logiciel ou matériel, c'est encore ici la bonne section.
Mais après avoir tenté la manip que tu indiques il sera fixé, et pourra par exemple poster un sujet ici si c'est son PC qui a flanché et pas Windows
https://forum.hardware.fr/hfr/Hardw [...] ujet-1.htm

n°10610598
frankie666
Posté le 01-08-2019 à 07:51:34  profilanswer
 

Merci, alors j'ai tout debranché et toujours rien. De plus, sur la MB j'ai un indicateur debug (2 LED genre 88) qui n'affichent rien alors qu'avant elles indiquaient toujours qq chose. Pourtant le pc s'enclenche quand je presse le bouton on/off ?
Merci
 
Comment déplacer le topic dans hardware? thx

n°10610599
frankie666
Posté le 01-08-2019 à 07:52:37  profilanswer
 

Je précise que cela fait qqs semaines que je devais allumer/éteindre le pc plusieurs fois pour le faire démarrer...

n°10610600
Mobilis In​ Mobile
Posté le 01-08-2019 à 07:52:38  profilanswer
 

Il faut demander à un modérateur.
Mais le plus simple c'est d'en créer un nouveau dans la section que j'ai mis en lien  :jap:

n°10610601
Wolfman
Lobo'tomizado
Posté le 01-08-2019 à 09:26:59  profilanswer
 

Ce sujet a été déplacé de la catégorie Windows & Software vers la categorie Hardware par Wolfman

n°10610851
frankie666
Posté le 01-08-2019 à 14:26:49  profilanswer
 

Donc, d'après vous c'est mort pour la mobo?

mood
Publicité
Posté le 01-08-2019 à 14:26:49  profilanswer
 

n°10610914
Pachparla
ou par ici.
Posté le 01-08-2019 à 15:24:38  profilanswer
 

:hello:  
 
Ou l'alim, c'est quoi le modèle/marque ? Il faudrait tester avec une autres ...

n°10610949
artouillas​sse
Schtroumpf qui peut !
Posté le 01-08-2019 à 15:58:33  profilanswer
 

Ou le GPU si tu en as un dédié, tu peux essayer sur le port de la carte mère sans le GPU connecté ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10610951
frankie666
Posté le 01-08-2019 à 16:02:49  profilanswer
 

Pachparla a écrit :

:hello:  
 
Ou l'alim, c'est quoi le modèle/marque ? Il faudrait tester avec une autres ...


 
Les ventilos et hdd tournent et les ports usb sont alimentés...

n°10610953
frankie666
Posté le 01-08-2019 à 16:03:32  profilanswer
 

artouillassse a écrit :

Ou le GPU si tu en as un dédié, tu peux essayer sur le port de la carte mère sans le GPU connecté ?


 
J'ai essayé sans la cg, c'est pas mieux...

n°10611061
Pachparla
ou par ici.
Posté le 01-08-2019 à 19:35:40  profilanswer
 

frankie666 a écrit :


 
Les ventilos et hdd tournent et les ports usb sont alimentés...


Ça veut rien dire ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Plus d'acces au bios

 

Sujets relatifs
Pc ne boot plus, pas acces bios, CM suspecte?Pas D'affichage , Ni d'accés au bios , ni clavier/souris USB reconnu Q
accès au bios impossibleAccès impossible au Bios et panne de solutions
Mot de passe SSD toshiba qui empêche l'accès au BIOSPC neuf - Aucun signal vidéo, aucun accès BIOS [RESOLU]
Pas d'accès au bios après Montage PCProbleme d'accés au BIOS
Plus d'accès au biosProblème démarrage avant accès au BIOS !
Plus de sujets relatifs à : Plus d'acces au bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR