Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1931 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  problème de carte mère A7N8X-E Deluxe, reste allumée 10 secondes...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de carte mère A7N8X-E Deluxe, reste allumée 10 secondes...

n°3136716
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 16-04-2004 à 14:26:50  profilanswer
 

En fait, je vous écris ici parce que j'ai un petit soucis.
J'ai donc comme config :
 
A7N8X-E Deluxe
un processeur AMD 1700+ xp
512 ram pc3200 samsung
CG: albatron geforce 4 Ti 4200.
 
(J'ai changé la carte mère car mon ancienne a cramée, la ram est neuve, le processeur est celui d'origine, la carte graphique aussi)
 
Et quand j'allume mon pc, il reste allumé 10 seconde (comme si la sécu d'ASUS sur la temperature du processeur s'enclenchait) et s'eteint.
Pas d'affichage du bios, rien.
Carte graphique testé et ok, elle marche.
Hors, j'ai vérifié tous mes ventilos, et celui du processeur comme celui de la carte graphique tournent...
Problème de voltage?
Car pas de bip non plus...
 
Je ne comprend pas ce qui merde.
Si vous pouviez m'éclairer....
Merci d'avance


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.
mood
Publicité
Posté le 16-04-2004 à 14:26:50  profilanswer
 

n°3136782
kineox
1+1=10
Posté le 16-04-2004 à 14:41:14  profilanswer
 

Démontes ton ventirad processeur, nettoyes tout et mets de la bonne pate thermique, puis remontes le ventirad en vérifiant qu'il n'est pas de travers (il ne faut pas qu'il touche au socket). Il y a de fortes chances que le problème vienne de là...


---------------
Topic officiel de la ram Twinmos -- Meta-Topic d'Ernestor -- Mettez à jour vos profils config !
n°3136789
crane
Mort de soif !
Posté le 16-04-2004 à 14:42:10  profilanswer
 

kineox a écrit :

Démontes ton ventirad processeur, nettoyes tout et mets de la bonne pate thermique, puis remontes le ventirad en vérifiant qu'il n'est pas de travers (il ne faut pas qu'il touche au socket). Il y a de fortes chances que le problème vienne de là...


+1

n°3136832
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 16-04-2004 à 14:51:12  profilanswer
 

kineox a écrit :

Démontes ton ventirad processeur, nettoyes tout et mets de la bonne pate thermique, puis remontes le ventirad en vérifiant qu'il n'est pas de travers (il ne faut pas qu'il touche au socket). Il y a de fortes chances que le problème vienne de là...


 
ok, j'essayerai, mais normalement, j'ai bien nettoyé le dissipateur et le ventilo (ventirad si tu préfère)
mais j'ai mis de la pate argentée.
Et il ne touchait pas le processeur...
Donc je vais essayer ce que tu m'as dit, mais je doute que ça vienne de là.
J'espère que tu as raison quand même.
Ce serait vachement mieux. :)
En tous cas, merci.


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.
n°3136886
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 16-04-2004 à 15:04:43  profilanswer
 

Personne n'a d'autres idées sur l'origine du problème????


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.
n°3136950
bandito
Posté le 16-04-2004 à 15:28:36  profilanswer
 

Le ventirad est sans doute monté a l'envers :un classique...

n°3137029
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 16-04-2004 à 15:45:27  profilanswer
 

bandito a écrit :

Le ventirad est sans doute monté a l'envers :un classique...


ah oué... j'avoue que j'ai un doute là...


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.
n°3137053
netbird
Posté le 16-04-2004 à 15:51:26  profilanswer
 

LeS_GeNs_-_CoMaStEuX a écrit :

(J'ai changé la carte mère car mon ancienne a cramée, la ram est neuve, le processeur est celui d'origine, la carte graphique aussi)


T'aurais sans doute mieux fait de changer le processeur aussi...
En général, la CM et le CPU pétent simultanément. :pfff:


---------------
Heal the pain...
n°3137092
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 16-04-2004 à 16:04:54  profilanswer
 

netbird a écrit :


T'aurais sans doute mieux fait de changer le processeur aussi...
En général, la CM et le CPU pétent simultanément. :pfff:  


ben oué...
effectivement.
Mais disons que mon portefeuille était pas trop chaud pour..


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.
n°3145658
LeS_GeNs_-​_CoMaStEuX
J'aime pas les gens
Posté le 20-04-2004 à 11:27:17  profilanswer
 

bandito a écrit :

Le ventirad est sans doute monté a l'envers :un classique...


 
Ben en fait oui, c'était simplement ça.
Merci bandito


---------------
C'est à nous de prendre à la vie le bonheur qui  est en elle avant que la mort nous reprenne tout, histoire de s'être au moins marré un peu, plutôt que d'avoir amassé or et pouvoir et arrivé devant sa tombe fatigué comme un mort.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  problème de carte mère A7N8X-E Deluxe, reste allumée 10 secondes...

 

Sujets relatifs
problème bizarre avec mon PC, je comprend po !!!!Probleme avec ma nouvelle config P4 3.0go...
[problème] 2 fois le "même" modèle de disque sous windows ?Problème de non reperage de graveur par windows
changement de carte p4peProbleme partition
Carte réseau pour partage de connexionprobleme sapphire radeon 9800 se : 275/275 ?
Probleme avec TI 4200Dell Dimension et carte mère
Plus de sujets relatifs à : problème de carte mère A7N8X-E Deluxe, reste allumée 10 secondes...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR