Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
897 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème FX-8150 avec GA-990FXA-UD3

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème FX-8150 avec GA-990FXA-UD3

n°8457131
IronBIBI
Bougah Bougah!!!
Posté le 22-09-2012 à 14:17:00  profilanswer
 

Bonjour à tous!
 
Fraichement inscrit sur ce forum, je commence déjà à me plaindre :
Je viens de faire l'acquisition d'un AMD FX8150 et d'une gigabyte GA-990FXA-UD3 rev 1.2. Seulement, après montage, impossible de boot... Le pc s'éteint après quelques secondes.
J'ai déjà fait le tour de plusieurs forum (le peu qui parle de laGA-990FXA-UD3) et pour le moment aucune solution n'a fonctionné.
J'ai déjà flashé le BIOS ainsi que le BIOS backup, en essayant avec les deux dernières versions disponibles sur le site constructeur (FD et FEc) , et le problème reste le meme.
La machine fonctionne parfaitement avec un vieux Sempron 140, je ne comprend vraiment pas d'où vient le problème.
 
La config :
Alimentation: Corsair 750 80+Gold
CM: GA-990FXA-UD3 rev 1.2
CPU : AMD FX-8150 black edition
RAM : G.Skill PC3-14900 8Gbx2 ddr3 1866 CL10-11-10-30 1.50V
GPU : Asus 7600Gs (un vieux machin que j'utilise pour tester, fonctionne parfaitement)
 
Voilà, j'éspère que la description est assez complète, j'attend vos réponse avec beaucoup (trop) d'impatience.


---------------
On fait ce qu'on peut avec ce qu'on a...
mood
Publicité
Posté le 22-09-2012 à 14:17:00  profilanswer
 

n°8457394
IronBIBI
Bougah Bougah!!!
Posté le 22-09-2012 à 19:21:47  profilanswer
 

up?

n°8457701
djfred 2
reflexion! reflexion!
Posté le 23-09-2012 à 07:13:00  profilanswer
 

http://www.materiel.net/cartes-mer [...] 68840.html  
regarde le 3eme commentaire  
un conseil go s.a.v

n°8466982
Gumiku
Posté le 03-10-2012 à 15:31:15  profilanswer
 

Pourquoi t'embète tu remonte ton ancien proco et tu vas dans > démarrer > touts les programmes > GYGABYTE > @BIOS et la tu mes à jour ton bios tu redémarres et tu remonte ton fx 8150 et la magie ton pc BOOT

n°8484088
didg13
Posté le 21-10-2012 à 08:14:08  profilanswer
 

Bonjour,
 
j'ai eu le même problème. La seule solution avec l'AMD FX8150 a été de connecter le ventilateur du processeur au connecteur SYSFAN 1 sur la carte mère.
Sur le POWER_FAN avec l'AMD FX8150 le ventilateur se met en route mais n'est pas piloté en fonction de la température . Il s'arrête au bout de 30 secondes et donc le processeur passe en sécurité .
Avec un autre processeur cela fonctionne parfaitement
Sur le connecteur SYSFAN1 il est parfaitement contrôlé .  
J'espère avoir été clair


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème FX-8150 avec GA-990FXA-UD3

 

Sujets relatifs
Problème d' identifiant via mon routeur Dlink 2730u de l’extérieurProblème mise a jour Bios Asus Stricker 2 extreme
Problème pilotes et usb 3[RÉSOLU] Problème de réglage du son DTS sur prise HDMI
probléme : compatibilité carte graphique avec windows[Résolu] Nouvelle config' : aucun jeux ne se lance...
problème démarrage Asus N56probleme d'installation Win 7 et restauration
probleme boot MSI P67A-GD65Problème de positionnement de barrettes mémoire
Plus de sujets relatifs à : Problème FX-8150 avec GA-990FXA-UD3


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR