Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2756 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème de RAM incompréhensible :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de RAM incompréhensible :(

n°9408226
THE-CARBON
Posté le 02-02-2015 à 18:52:28  profilanswer
 

Bonjour, je viens de refaire un pc en 775 avec une carte mére Foxconn MCP73m04 (origine packard bell, oui je sais..  :kaola: ), ainsi qu'un Pentium e5200 2.50 GHz, Carte graphique hd4350 MSI, DD 500go et Windows 8.1.
 
Le problème est que j'ai voulu remettre de la ram kingston 2x2go 800MHz d'un autre pc en cm gigabyte (ep41-ud3l) ou la ram a parfaitement marché pendant deux ou trois ans, mais impossible de démarrer avec les deux barrettes, le bios détecte bien la mémoire au démarrage, mais quand il s'agit de booter sur Windows... Ecran bleu et reboot aprés le logo bleu  :??:  
 
J'ai effectué quelques tests avec des barrettes que j'avais de côté
 
-Kingston 2go dans le slot 1 et la même dans le deuxième slot ==> Ecran Bleu
 
-Juste une 2go dans le slot 1 ou dans le slot 2 ==> Pareil
 
-Kingston 2go dans le slot 1 et Kingston 1go que j'avais de côté dans le 2nd ==> Boot jusqu'au Bureau  :heink:  
 
-Juste la 1go ==> Boot jusqu'au Bureau
 
-Kingston 1go dans le slot 1, la même dans le deuxième ==> Boot jusqu'au Bureau
 
J'ai également tenté une autre alim et changé la carte graphique pour voir, même résultat  :(  
J'ai aussi tenté de booter sur une clé usb kubuntu, kernel panic [:alarmclock114]  :pt1cable:  
 
D’où cela pourrait provenir selon vous ? Parce que depuis que je touche au hardware jamais je n'ai eu un cas semblable à celui-là...  :heink:


Message édité par THE-CARBON le 02-02-2015 à 20:04:51
mood
Publicité
Posté le 02-02-2015 à 18:52:28  profilanswer
 

n°9408793
gea2402
Posté le 02-02-2015 à 23:50:23  profilanswer
 

Bonsoir,
 
Quelles sont les caractéristiques de tes barrettes 2 Go Kingston?
Possible si tes ram demandent par exemple 2,1v pour fonctionner et que ta carte mère ne puisse pas aller au delà de par exemple 1,9v de tension pour alimenter la ram.
Expérience vécue il y a quelques années sur une M2N qui n'avait que 2 réglages de tension de la ram, 1,8 ou 1,9v, avec des barrettes Corsair dhx qui avaient besoin de 2,1v pour fonctionner.
Références des ram, stp?


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°9408875
THE-CARBON
Posté le 03-02-2015 à 02:42:57  profilanswer
 


Merci pour ta réponse, la ram est de la Kingston 2go 800mhz modèle kvr800d2n6/2g le plus curieux c'est qu'avec une seule barrette de 2go ça tourne pas mais avec une de 2 et une de 1 si :/  :spamafote:

n°9408902
artouillas​sse
Schtroumpf qui peut !
Posté le 03-02-2015 à 07:17:29  profilanswer
 

Salut

 

As-tu fais un Ccmos ?
D'origine cette carte mère fonctionnait avec 2 barettes de 1Go, j'ai bon ?
Ces deux barettes fonctionnent peut-être en 667Mhz, ce qui fait que quand t'en mets une avec celle à 800Mhz, cette dernière fonctionne en 667Mhz. La carte mère est supposée tourner avec des barettes à 1333 (OC]/800/667 Mhz.

 

C'est ptet pas ça mais c'est une piste.


Message édité par artouillassse le 03-02-2015 à 07:18:26

---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"
n°9409529
THE-CARBON
Posté le 03-02-2015 à 15:55:07  profilanswer
 

Oui j'ai déjà essayer le ccmos plusieurs fois, j'ai même carrément tester de retirer la pile... J'ai aucune idée de la ram d'origine mais je suis tombé sur un article de blog en tapant mcp73m04 dans google ou il était dit que la M7PMX-K étais le modèle le plus proche et celle-ci supporte 4go de ram max ce qui me fait penser que la mienne aussi,  
 
La 1go et la 2go actuellement installés (Avec les deux là ca tourne) fonts toutes les deux 800mhz, mais au démarrage le bios voit 667mhz, par contre si je met les deux 2go la il voit 800mhz.. :??:

n°9409858
artouillas​sse
Schtroumpf qui peut !
Posté le 03-02-2015 à 19:54:12  profilanswer
 

Et les 2 barettes de 2Go fonctionnent ?
Perso j'essaierais 1 barette sur les 2 ports, puis l'autre barette sur les 2 ports.
 
Le Ccmos se fait avec l'alimentation déconnectée (ou sur OFF).


---------------
Un trou noir c'est troublant. "Que dit un éléphant qui n'a pas d'humour ? Ca me fait barrir"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème de RAM incompréhensible :(

 

Sujets relatifs
Problème ventilo sur portable, aide à l'achatProblème de materiel ?
Quelle RAM pour ma CM ?R9 290 Tri-x OC drivers problème
Problème ASROCK FM2A88X et CORSAIR CX600Problème lors de ransfert d'Open Office vers Excel
Problème de mémoire ?Problème avec ports externe carte pcie sata3
[RESOLU] Problème RAM incompréhensibleProblème de RAM incompréhensible!
Plus de sujets relatifs à : Problème de RAM incompréhensible :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR