Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2033 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ventilos tournent à fond mais rien à l'écran

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilos tournent à fond mais rien à l'écran

n°6500227
Sbartacus
Posté le 19-07-2008 à 10:56:12  profilanswer
 

Bonjour
 
Quand je démarre mon PC, les ventilos tournent continuellement à fond, les DEL s'allument, mais rien ne s'affiche  à l'écran. C'est comme si la CG n'était pas détectée.
 
Or, celle-ci fonctionne parfaitement sur un autre PC.
J'ai essayé un Cmos, changer la pile, dépoussiérer, changer la RAM de slot, mais rien n'y fait.
 
D'où pensez-vous que cela vient svp ?
Merci.

mood
Publicité
Posté le 19-07-2008 à 10:56:12  profilanswer
 

n°6500390
bazooca1
Jedi de l'octet & ami de Tux
Posté le 19-07-2008 à 13:07:29  profilanswer
 

Alim ou cm. Essaies une autre alim.


---------------
Feedback
n°6500535
Sbartacus
Posté le 19-07-2008 à 14:37:20  profilanswer
 

je n'ai pas la possibilité de tester une autre alim.
est-ce que sur rue Montgallet, ils peuvent tester l'alim et la CM ? combien ça me reviendrait, juste pour tester ?  
merci.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ventilos tournent à fond mais rien à l'écran

 

Sujets relatifs
[Avis config] logiciel 3D, CAO avec écran environ 1000€aide achat carte graphique pour écran 22'
Probléme d'affichage sur écran Hyundai P910+écran qui se fige
[résolu] PC qui ne démarre pas (ventilos ok mais rien à l'écran)Ecran bleu - Help !
[Avis] Recherche conseils pour Choix d'un écran plat 
Plus de sujets relatifs à : Ventilos tournent à fond mais rien à l'écran


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR