Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1537 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  USB: problème .. ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

USB: problème .. ?

n°2166168
killarg
Posté le 26-01-2003 à 21:40:09  profilanswer
 

Voila jai actuellement comme carte mère une Socket (A) KT400 DDR333 ATA133 AGP8x 6PCI 6USB2.0. Jvous explique mon problème: jai souvent une fois ke je redémarre le pc ou ke je lalume tout simplement mon modem qui n'est plus reconnu: c a d il me di ke le périférique a ma fonctionner alors qu'il ny avait aucun problème ac mon ancienne carte mère. Une fois que jai donc allumé mon pc et que dans windows il mindique ce problème les lampes qui son sur mon modem sont très faiblement llumées . Le seul moyen que jai c'est de désinstaller les drivers pui de les réinstaller (jai déja essayer de dé plug, replug le modem mais il ne le reconnais quand meme pas). On ma dit que cela pouvait venir de la tension de mes ports usb qui n'était pas assez haute.. Ou puis je régler cela ?
 
Jutilise windows xp et j'ai installé mes drivers pour usb depui le cd que jai recu avec ma carte mère.
 
aidez moi svp :x

mood
Publicité
Posté le 26-01-2003 à 21:40:09  profilanswer
 

n°2171102
xanack
Posté le 28-01-2003 à 14:19:30  profilanswer
 

achete un hub usb !

n°2171127
hfrBaXtER
O_ô
Posté le 28-01-2003 à 14:25:45  profilanswer
 

xanack a écrit :

achete un hub usb !


Avant de faire ça, essaye en débranchant TOUS les périphériques USB sauf le modem ... avec le modem seul, c'est impossible que l'alim de l'USB sature, donc si ça merde encore c'est que ça vient pas de là (et que ça vaut pas le coup d'acheter un HUB)


---------------
La Fontaine, Prévert et Brassens pour en arriver là...
n°2171255
xanack
Posté le 28-01-2003 à 15:26:04  profilanswer
 

:kaola:  l'alim de l'usb c'est la tour qui la fournit ! or si elle ne fournit pas assez de jus, le modem ne fonctionnera pas...
pb vu et revu dans toutes les faq !!! c'est plus que possible !!!.....
tu peux toujours essayer sans les autres periph usb mais dans tous les cas tu seras emmerder si tu ne dois pas les utiliser en meme temps (il est ou le benef ?)
Quelqu'un pour confirmer ?


Message édité par xanack le 28-01-2003 à 15:27:55
n°2172046
killarg
Posté le 28-01-2003 à 19:17:30  profilanswer
 

bon aparament javais labitude de couper ma prise de courant après avoir éteint le pc ..
 
jai essayé une fois ans la couper et ca allai ;/
 
zarb :x

n°2172082
Dfoisafoir
Posté le 28-01-2003 à 19:28:56  profilanswer
 

Essaye d'installer les dernier Via 4in1


---------------
Mon feed-back
n°2173272
xanack
Posté le 29-01-2003 à 08:58:52  profilanswer
 

tiens tiens j'ai la meme avec mon videoprojecteur......
obligé de laisser sur secteur pour qu'il demarre tout de suite
pas compris non plus..... :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  USB: problème .. ?

 

Sujets relatifs
Modem ECI USB + Gigabyte 7VAXP !!! Probleme !!!Problème de deconnexion USB 2 sur CM MSI
problème d'install avec l'USBProblème installation modem ECI USB - MSI Kt3 Ultra 2...
Problème carte USB + P200MMXproblème de démarrage&USB
problème port USB et winXPProbleme USB !
Probleme USB 2 !!!problème USB-VIA !!
Plus de sujets relatifs à : USB: problème .. ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR