Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2185 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] Problème mise sur alimentation pc ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] Problème mise sur alimentation pc ?

n°10547911
juclem37
Posté le 26-03-2019 à 19:11:17  profilanswer
 

Bonjour,
 
je me permets de poster sur le forum car je souhaite avoir un renseignement.  
 
J'ai monté ce week end mon nouvel ordinateur, il fonctionne sans soucis toutefois il y a quelque chose que je ne comprends pas. Quand j'appuie sur le bouton "on" de l'alimentation et que je démarre le pc celui ci est mis sous tension puis il redémarre. Une fois puis fonctionne parfaitement, sans coupure... si l'ordinateur est éteint  et que je le démarre  (sans avoir coupé l'alim) la aussi aucun soucis de fonctionnement, je ne cache pas que je ne comprends pas. J'ai essayé une autre alimention ca fait exactement la même chose. J'ai aussi essayé sans carte graphique, ça fait la même chose, et sans ram.  
 
Es ce une "sécurité" ? Me suis-je trompé dans un branchement ? J'ai regardé la carte mère, je n'ai aucun condensateur bombé ou autre.  
 
Ma carte mère est une hero XI, mon proc i7 8700k alim corsair 850w, ainsi qu'un deepcool castle.
 
Merci.

Message cité 1 fois
Message édité par juclem37 le 27-03-2019 à 20:22:51
mood
Publicité
Posté le 26-03-2019 à 19:11:17  profilanswer
 

n°10547916
artouillas​sse
Schtroumpf qui peut !
Posté le 26-03-2019 à 19:21:34  profilanswer
 

juclem37 a écrit :

Quand j'appuie sur le bouton "on" de l'alimentation et que je démarre le pc celui ci est mis sous tension puis il redémarre.


Bonjour

 

Il a le temps d'afficher quelque chose avant de redémarrer ?
Combien de secondes après le démarrage fait-il son redémarrage ?

 

Donner le détail de la config serait un gros plus.


Message édité par artouillassse le 26-03-2019 à 19:21:56

---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
n°10547938
juclem37
Posté le 26-03-2019 à 19:58:06  profilanswer
 

Non non rien ne s'affiche je dis une seconde mais c'est presque instant.
 
Alors :
 
Carte mère asus hero XI
I7 8700k (non OC)
gtx 1060 6go (gigabyte)
corsair vengeance 3000mhz 16go
deep cool castle 280mm
boitier dark base 700
alimentation corsair rmx 850
ssd 500go samsung
segate baracuda 1to

n°10547939
zonka
x58 forever!
Posté le 26-03-2019 à 19:59:21  profilanswer
 

Ça ressemble à un test interne de la RAM avant vrai démarrage.

 

Certaines carte-mères font ça.

 

Il faudrait vérifier avec CPU-Z si ta RAM tourne à la bonne vitesse.


Message édité par zonka le 26-03-2019 à 19:59:43

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10547944
artouillas​sse
Schtroumpf qui peut !
Posté le 26-03-2019 à 20:14:56  profilanswer
 

Le BIOS est à jour ?


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
n°10547946
juclem37
Posté le 26-03-2019 à 20:20:07  profilanswer
 

Oui le bios est à jour

n°10547947
juclem37
Posté le 26-03-2019 à 20:22:00  profilanswer
 
n°10547954
zonka
x58 forever!
Posté le 26-03-2019 à 20:29:17  profilanswer
 

merci pour les screens

 

Ca c'est la partie théorique "SPD" avec ce que supporte la RAM, il nous faut aussi l'onglet "Memory" pour voir si les 1500 (3000 Mhz en DDR) sont appliqués :)

 

ta RAM est sur les bons slots? (cf le manuel)


Message édité par zonka le 26-03-2019 à 20:29:42

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10548248
juclem37
Posté le 27-03-2019 à 13:49:50  profilanswer
 

Salut, alors effectivement la RAM était sur le slot 1 et 3 mais le manuel conseil le 2 et 4 j'ai effectué le changement mais j'ai toujours le même soucis.
 
https://www.noelshack.com/2019-13-3-1553690948-ram3.png
https://www.noelshack.com/2019-13-3-1553690948-ram.png
https://www.noelshack.com/2019-13-3-1553690948-last.png


Message édité par juclem37 le 27-03-2019 à 13:51:49
n°10548249
juclem37
Posté le 27-03-2019 à 13:50:59  profilanswer
 

Il faut aussi noter que oui l'ordinateur redemarre mais pas vraiment car les LED de la CM restent allumées.


Message édité par juclem37 le 27-03-2019 à 13:51:26
mood
Publicité
Posté le 27-03-2019 à 13:50:59  profilanswer
 

n°10548272
Roronoa Zo​rro
Santoryu........
Posté le 27-03-2019 à 15:15:08  profilanswer
 

Bonjour. Ca pourrait t'aider... ou pas lol https://www.commentcamarche.net/for [...] impossible


---------------
"Ce que je sais, c'est que je ne sais rien."(Socrate) "Je ne cherche pas à connaître les réponses, je cherche à comprendre les questions."(Confucius)
n°10548374
juclem37
Posté le 27-03-2019 à 20:00:11  profilanswer
 

J'ai résolu mon problème j'explique. J'ai vu que asus avait sortie une nouvelle version de mon bios la semaine dernière moi j'avais donc pas cette version. J'ai changé la version du bios et voila tout fonctionne. Merci pour vos réponses car je n'aurai pas penser que ça pouvait venir du bios.


Message édité par juclem37 le 27-03-2019 à 20:01:32
n°10548378
Roronoa Zo​rro
Santoryu........
Posté le 27-03-2019 à 20:17:15  profilanswer
 

Parfait. Si tu pouvais mettre le sujet en résolu ça serait bien.


---------------
"Ce que je sais, c'est que je ne sais rien."(Socrate) "Je ne cherche pas à connaître les réponses, je cherche à comprendre les questions."(Confucius)

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] Problème mise sur alimentation pc ?

 

Sujets relatifs
Problème SSDProbleme Freez en jeu incompréhensible ...
Alimentation non suffisante?Problème après montage
Changer le câble de mon alimentation ?Problème affichage 1er démarrage PC
Est ce que ce ma config est bien ou il y a un problème ?Quel CG et écrant LCD pour I7 et FPS?
[resolu] 
Plus de sujets relatifs à : [résolu] Problème mise sur alimentation pc ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR