Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
796 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] PC ne démarre plus ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] PC ne démarre plus ?

n°10993498
tontonfrag​uer
Posté le 02-05-2021 à 15:30:12  profilanswer
 

Bonjour tout le monde,
 
Je me suis acheté un petit kit pour upgrader mon PC qui a rendu l'âme.
 
J'ai donc pris une Asus TUF Gaming X570 Plus Wifi avec un AMD Ryzen 5800X.
 
Problème, après l'apparition d'artéfacts sur les miniatures des images présentes sur les sites internet, j'ai décidé de rebooter le PC.
Depuis, impossible de le démarrer.
J'ai accès au BIOS mais une fois le logo du bios effacé, windows ne boot plus.
 
J'ai essayé les éléments suivants :
* changement de la CG pour une autre -> même résultat
* tester une autre alimentation -> même résultat
* débrancher tous les HDD et ne laisser que le SSD NVME (avec windows dessus) -> même résultat
* mise à jour du bios effectuée avec succès -> même résultat
* démarrage avec une clé windows 10 USB pour tenter une réparation ou une réinstallation -> l'installation ne démarre pas, je reste bloqué au logo de windows et la clé USB arrête de clignoter
* déplacement des barrettes de RAM et test une à une -> même résultat
* retirer le ventirad, nettoyer la pâte thermique et remonter le tout -> même résultat
 
Il ne me reste que deux possibilités : soit c'est la CM, soit c'est le CPU...
 
Je trouve ça fou que ça plante tout seul alors que j'ai acheté l'ensemble il y a moins d'un mois...
 
Vous en pensez quoi ?


Message édité par tontonfraguer le 03-05-2021 à 15:02:08
mood
Publicité
Posté le 02-05-2021 à 15:30:12  profilanswer
 

n°10993500
tontonfrag​uer
Posté le 02-05-2021 à 15:31:14  profilanswer
 

J'ai oublié de préciser mais aucun bip de la CM et aucun voyant ne reste allumé une fois que le PC a démarré et que l'écran est noir après la disparition du logo de la CM.

n°10993982
tontonfrag​uer
Posté le 03-05-2021 à 15:01:41  profilanswer
 

Bon ben c'était le processeur !

n°10994077
miksair
Posté le 03-05-2021 à 17:22:16  profilanswer
 

Tu l'as changé et ca remarche ?
 
Si tu le remet ca redemarre plus ?

n°10994086
tontonfrag​uer
Posté le 03-05-2021 à 17:39:30  profilanswer
 

J'en ai racheter un neuf et ça marche sans changer la CM.
Je n'ai pas envie de me casser la tête à changer le processeur à nouveau (pâte thermique tout ça...)
 
J'avais déjà essayé de retirer et remettre l'ancien processeur mais sans succès.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] PC ne démarre plus ?

 

Sujets relatifs
[RÉSOLU] Carte mère sous tension, mais PC qui ne démarre pas.PC ne démarre pas à froid après avoir activé le profil XMP de la RAM
PC démarre sur le BIOS sans détecter les disques durs (intermittent)PC démarre plus après mise a jour
Pc qui ne démarre pas après montagePc demarre et s'eteins, impossible de démarrer
Pc qui s'allume mais n'affiche rien[RESOLU]Pc ne démarre qu'après débranchement mobo suite changement gpu
Pc ne démarre plusPc crash windows démarre plus
Plus de sujets relatifs à : [Résolu] PC ne démarre plus ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR