Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2259 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] PC se fige => probleme ram ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu] PC se fige => probleme ram ?

n°6550420
Snoooof
Posté le 20-08-2008 à 01:59:45  profilanswer
 

Bonjour,
 
Voila mon problème. J'ai monté un PC avec la config suivante :
 
- Intel® Core™ 2 Duo E8400
- Asus P5N-E SLI    
- Asus GeForce 8800 GTS 320Mo
- G.Skill Kit Extreme2 2x1 Go PC6400 PK    
- Maxtor DiamondMax 500 Go - 32 Mo  
- (alim)Corsair VX - 450W
 
J'ai installé Windows Vista dessus à partir du DVD puis les différents drivers (cm, cg, ... (à jour))
mais au bout de quelques minutes le PC se fige sans redémarrer.
Je réinstalle donc Vista et il se re-fige pendant l'installation.
 
Je suppose donc que c'est un problème matériel mais il est neuf donc : quoi échanger ?? ram ?
 
Merci pour votre avis.
 
P.S: température proc et chipset bonne (< 50°C)

Message cité 1 fois
Message édité par Snoooof le 21-08-2008 à 12:11:43
mood
Publicité
Posté le 20-08-2008 à 01:59:45  profilanswer
 

n°6550561
booo-2a
animal sauvage
Posté le 20-08-2008 à 08:55:56  profilanswer
 

Même genre de problème ...  
 
Ba moi je suis sur que c'est pas la ram dans mon cas.
 
Enlève une barette, et fait un mem test.
Si pas d'erreur, test l'autre :D .
 
J'ai essayer une par une et j'ai pas d'erreur sous mem test mais par contre sous windows freeze ...
 
Autant ca peut venir de l'alim ( défaut ).
 
Fait un OCCT aussi :D.
 
Moi c'est stable sous OCCT pendant 7 H .
 
Car ca peut venir du CPU, mobo, carte video, ram. Faut isoler de problème.
 
En tout cas on à les même symptômes.
 
Je vais tester avec une autre carte video ;), on ce tien au courant :)

Message cité 1 fois
Message édité par booo-2a le 20-08-2008 à 08:58:05

---------------
Ventes/Achats
n°6550576
biker987
Posté le 20-08-2008 à 09:07:01  profilanswer
 

booo-2a a écrit :

Même genre de problème ...  
 
Ba moi je suis sur que c'est pas la ram dans mon cas.
 
Enlève une barette, et fait un memtest.
Si pas d'erreur, test l'autre :D .
 
J'ai essayer une par une et j'ai pas d'erreur sous memtest mais par contre sous windows freeze ...
 
Autant ça peut venir de l'alim ( défaut ).
 
Fait un OCCT aussi :D.
 
Moi c'est stable sous OCCT pendant 7 H .
 
Car ça peut venir du CPU, mobo, carte vidéo, ram. Faut isoler de problème.
 
En tout cas on à les même symptômes.
 
Je vais tester avec une autre carte video ;), on ce tien au courant :)


j'ai u pareil que vous mais sauf que moi mon ordi été pas assez puissant normalement c est pas la ram qui fige l'ordi .

n°6550591
Profil sup​primé
Posté le 20-08-2008 à 09:12:43  answer
 

Snoooof a écrit :


J'ai installé Windows Vista dessus à partir du DVD puis les différents drivers (cm, cg, ... (à jour))
mais au bout de quelques minutes le PC se fige sans redémarrer.
Je réinstalle donc Vista et il se re-fige pendant l'installation.
 
Je suppose donc que c'est un problème matériel mais il est neuf donc : quoi échanger ?? ram ?


 
Salut, je dirai que ça vient soit de la CM, soit de la CG (comme ça, au pif !).  :D  
 
Mais avant je te conseil de tout démonter, et de tout recommencer du début (vérifie, par exemple, si il n'y a pas une entretoise en trop derrière la CM, une carte mal enfiché, ou si le ventirad est bien posé, un connecteur d'alim pas connecter, ect...).
 
 ;)


Message édité par Profil supprimé le 20-08-2008 à 09:14:34
n°6550808
booo-2a
animal sauvage
Posté le 20-08-2008 à 11:29:20  profilanswer
 

Une carte CM sans entretoise ca fait pas ca ! ca boot pas déja ou si tu force ca sifle :D et ca plante ...
 
Vérifie les températures, mais bon si c'est comme moi, t'es mal barré l'ami, j'attens toujours ma carte de secours.


---------------
Ventes/Achats
n°6550826
Profil sup​primé
Posté le 20-08-2008 à 11:36:18  answer
 

booo-2a a écrit :

Une carte CM sans entretoise ca fait pas ca ! ca boot pas déja ou si tu force ca sifle :D et ca plante ...


 
Pas sans entretoise, mais plutôt avec une en trop, et ça dépend ou est l'entretoise en trop.  :D  

n°6550867
booo-2a
animal sauvage
Posté le 20-08-2008 à 11:57:36  profilanswer
 

Cad ? moi j'en ai mis une au niveau des barettes de rams :D


---------------
Ventes/Achats
n°6550895
Profil sup​primé
Posté le 20-08-2008 à 12:19:36  answer
 

booo-2a a écrit :

Cad ? moi j'en ai mis une au niveau des barettes de rams :D


 
Bin, ça dépend des cartes mère, j'ai eu plusieurs cas (je bossais en SAV avant, donc forcement j'avais du retour).  
 
Pour pas ce prendre la tête, on démontait systématiquement et on testait "à plat" (sur une table, sans boitier).
 
Une fois j'ai même eu une carte mère qui fonctionnait en dehors du boitier (pourtant il n'y avait pas d'entretoise en trop), mais, dès qu'on la remettait dans le boitier, plantage directe.
 
J'ai compris après que les emplacements PCI pour visser les cartes était mal foutu sur ce boitier bas de gamme, et la carte AGP se sortait toute seul du slot, résultat, j'ai changer le boitier, et l'autre est parti à la benne. :D
 
Enfin bref, pour dire qu'en info, on tombe défoi sur des truc vraiment con.  :lol:  

n°6551561
Snoooof
Posté le 20-08-2008 à 17:14:16  profilanswer
 

Merci les gars pour vos reponses, jvais tenter de tout remonter "à plat" aussi et au fur et a mesure pour voir d'où viens le probleme.
 
En attendant, si vous pensez encore à autre chose, n'hésitez pas :)
 
Merci !

n°6551610
booo-2a
animal sauvage
Posté le 20-08-2008 à 17:30:53  profilanswer
 

Chez moi ca à pas planté de la journée ... de quoi ce jetter du 10 ème étage :lol:  
 
Test en cours du pc avec une autre carte video ... en plus le mode dvi marche pas sur elle :cry:  
 
Au fait un truc bête :
 
Vérifie que tes prises molex ou autres sont bien rangé et qu'elles touchent rien ... genre métal :sol:


---------------
Ventes/Achats
mood
Publicité
Posté le 20-08-2008 à 17:30:53  profilanswer
 

n°6551683
Snoooof
Posté le 20-08-2008 à 18:02:19  profilanswer
 

Citation :

Au fait un truc bête :  
 
Vérifie que tes prises molex ou autres sont bien rangé et qu'elles touchent rien ... genre métal :sol:


 
Ouai j'ai dejà eu ça une fois aussi. Mais l'alim s eteignait des qu il y avait contact alors que là, il s'agit bien d un freez.
 

n°6551690
booo-2a
animal sauvage
Posté le 20-08-2008 à 18:03:53  profilanswer
 

Fais comme moi change la carte video pour essayer ;)


---------------
Ventes/Achats
n°6551732
Snoooof
Posté le 20-08-2008 à 18:18:40  profilanswer
 

Deja fait (meme si je pense pas que sa soit ca).
J'ai une GeForce 9800 GTX+ 512mo qui arrive (j espere ce soir).

n°6551764
booo-2a
animal sauvage
Posté le 20-08-2008 à 18:29:23  profilanswer
 

Le problème arrive souvent ?  
 
Ou alléatoir comme chez moi :D


---------------
Ventes/Achats
n°6551776
Snoooof
Posté le 20-08-2008 à 18:32:02  profilanswer
 

Bah c est tout recent car j ai monté le pc hier soir et le plus longtemps qu il a du tenir doit etre 1/2h maximum sans freezer. J'ai pas testé depuis mais ca doit tjs le faire. J attends la carte pour re-tester tout ca !

n°6551793
booo-2a
animal sauvage
Posté le 20-08-2008 à 18:39:16  profilanswer
 

Moi ca freezé genre 3 fois en 30 minutes :sol: ou comme aujourdui jamais :lol:
 


---------------
Ventes/Achats
n°6551797
Snoooof
Posté le 20-08-2008 à 18:41:02  profilanswer
 

T'as changé quelque chose par rapport a la derniere fois ?
 
Parce que si sa recommence aléatoirement :s Je veux etre sur que sa soit stable pour ma part.


Message édité par Snoooof le 20-08-2008 à 18:41:57
n°6551810
booo-2a
animal sauvage
Posté le 20-08-2008 à 18:46:59  profilanswer
 

Ba non il est bien la le problème :( j'ai rien changé, a part le boîtier de place ... c'est quand même pas ca ...
 


---------------
Ventes/Achats
n°6552927
Snoooof
Posté le 21-08-2008 à 12:20:11  profilanswer
 

Bonjour,
Voilà, j'ai fait toute une série de test et je pense avoir trouvé le problème.
Il s'agirait d'un problème de processeur car j'ai installé mon propre processeur (E6600)
sur la config précédente et il n'y a eu aucun problème: le système est resté stable.
 
Voilà donc je renvoie le proc directement au magasin et je vous remercie de votre aide.
 
Coordialement,
Snoof.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [résolu] PC se fige => probleme ram ?

 

Sujets relatifs
Conseil nouvelle pièce PC(résolu)Transformer disque dur interne en disque dur externe ?
[help] Probléme de plantage pc[config]mise a niveau PC
Conseils et aide pour config PC[résolu] PC neuf s'éteint au bout de 2 secondes
E8400 problème sonde de températureprobleme avec ma confi
PC s'étéind rapidement 
Plus de sujets relatifs à : [résolu] PC se fige => probleme ram ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR