Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1764 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc ne reboot pas apre un redemarrage windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pc ne reboot pas apre un redemarrage windows

n°10664938
is712
Posté le 03-12-2019 à 22:00:05  profilanswer
 

Bonjour , mon pc ne reboot pas quand je lui demande de redémarrer , il s'éteint et les ventilo reste allumé mais aucun boot .
 
je suis obligé à chaque fois d'appuyer longtemps sur le bouton power pour démarrer normalement . du coup sa m'embête car quand j'ai des mises a jour il redémarre mais ne boot pas . voila si vous pouvez m'aidez sa serait cool  
 
carte mère : asus maximus formula 7  
cpu : i7 4790k  
carte graphique : asus gtx 960 ti

mood
Publicité
Posté le 03-12-2019 à 22:00:05  profilanswer
 

n°10664983
orion
Туманность Ориона
Posté le 04-12-2019 à 01:27:58  profilanswer
 

salut
 
j'ai eu le même problème,
 
il y avait plein de merde sur mon ssd, j'ai fait un gros ménage et après nickel


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10664990
is712
Posté le 04-12-2019 à 05:29:55  profilanswer
 

Salut merci pour ta réponse, mais mon installation est neuve et récente.  
 
Je pense plus à un paramètre dans le bios mais ou je ne c'est pas.

n°10665009
kiloutyg
Posté le 04-12-2019 à 08:29:49  profilanswer
 
n°10665157
is712
Posté le 04-12-2019 à 12:42:19  profilanswer
 

Je vais faire une vidéo cette apre midi

n°10665302
is712
Posté le 04-12-2019 à 16:48:59  profilanswer
 
n°10665310
artouillas​sse
Schtroumpf qui peut !
Posté le 04-12-2019 à 17:16:08  profilanswer
 

Bonjour

 

Peux-tu nous donner le reste de la config notamment l'alimentation ?

 

Ah j'avais pas vu la vidéo donc c'est un ROG.
En premier ça fait soucis d'alim, tu n'as pas de problème quand tu l'éteins via le menu démarrer ?


Message édité par artouillassse le 04-12-2019 à 17:18:57

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10665334
is712
Posté le 04-12-2019 à 18:16:51  profilanswer
 

Non aucun problème pour l'éteindre avec le menu démarrer il s'éteint.  Mais dans le menu "redémarrer " , il s'éteint mais ce rallume pas.

n°10665335
is712
Posté le 04-12-2019 à 18:18:29  profilanswer
 

Peut-être il faut que je vérifie le branchement sur la carte mère ?  
 
J'ai oublier De brancher le speaker, sa pourrais venir de sa ?

n°10665338
artouillas​sse
Schtroumpf qui peut !
Posté le 04-12-2019 à 18:21:09  profilanswer
 

is712 a écrit :

Mais dans le menu "redémarrer " , il s'éteint mais ce rallume pas.


D'après ta vidéo il ne s'éteint pas non, les ventilos restent allumés.

 

La connectique ne me parait pas en cause dans ce genre de cas, et le speaker n'a rien à voir non plus.

 

Ca fait soit alim, soit carte mère.
Les ventilos sont branchés à la carte mère ou à l'alim ?


Message édité par artouillassse le 04-12-2019 à 18:22:46

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
mood
Publicité
Posté le 04-12-2019 à 18:21:09  profilanswer
 

n°10665347
is712
Posté le 04-12-2019 à 18:43:56  profilanswer
 

Car jai mis redémarrer pour sa mais si je clique sur éteindre il s'éteint complètement.  Les ventilos sont brancher à un boitier rgb qui gère tout les FAN . Et le watercooling le fiche a 3 broche est connecter sur le CPU FAN .  
 
Au début j'avais des erreur de démarrage CPU FAN je suis rentrer dans le bios pour ignorer la valeur Rpm.  Et donc prendre en compte le démarrage  

n°10665351
artouillas​sse
Schtroumpf qui peut !
Posté le 04-12-2019 à 18:53:28  profilanswer
 

Et le boitier RGB il est alimenté comment ?
Par l'alim ou la CM ?
 
Pour mon message sur l'extinction du PC c'était juste pour rectifier un abus de langage, ton PC ne s'éteint pas quand tu le redémarres.
 
A ce propos, la mise en veille fonctionne bien ?
 


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10665373
is712
Posté le 04-12-2019 à 19:19:26  profilanswer
 

Alimenter par l'alimentation en broche 4 pin et c'est la télécommande rgb qui gère les FAN  
 
La mise en veille fonctionne bien aussi . .

n°10665385
artouillas​sse
Schtroumpf qui peut !
Posté le 04-12-2019 à 19:34:46  profilanswer
 

Tu as demandé à Asus ce qu'ils en pensent ?
Après tout c'est du ROG c'est leur came interne, ils auront peut-être des pistes.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10665402
is712
Posté le 04-12-2019 à 20:21:25  profilanswer
 

Effectivement je pourrais leur demander. Faudrait que j'appele le support asus alors

n°10665477
zonka
x58 forever!
Posté le 04-12-2019 à 22:26:29  profilanswer
 
n°10665504
is712
Posté le 05-12-2019 à 00:00:56  profilanswer
 

:lol:

n°10665506
zonka
x58 forever!
Posté le 05-12-2019 à 00:06:17  profilanswer
 

Blague à part, il parait que c'est assez ardu :)
 
Le plus classique c'est le défaut d'extinction, pas de redémarrage, donc voilà ^^'


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10665602
is712
Posté le 05-12-2019 à 10:27:28  profilanswer
 

Donc sa serait un défaut de la carte mère ?

n°10665610
zonka
x58 forever!
Posté le 05-12-2019 à 10:35:42  profilanswer
 

Je pense plus à un souci de MAJ W10 à la con comme d'hab.

 

Récupère une distribution Linux comme Ubuntu sur DVD ou clé usb et lance la en 'live' (sans installation), et redémarre à partir de là. Si ça marche c'est un souci W10/OS. Si ça ne marche pas, pb de réglage de Bios ou carte-mère.

 


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10665613
artouillas​sse
Schtroumpf qui peut !
Posté le 05-12-2019 à 10:47:20  profilanswer
 

zonka a écrit :

Récupère une distribution Linux comme Ubuntu sur DVD ou clé usb et lance la en 'live' (sans installation), et redémarre à partir de là. Si ça marche c'est un souci W10/OS. Si ça ne marche pas, pb de réglage de Bios ou carte-mère.


Pas bête babette.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10665759
is712
Posté le 05-12-2019 à 14:15:00  profilanswer
 

Juste javais j était sous OS Windows 7 et même problème il redémarre pas a la demande .

n°10665769
zonka
x58 forever!
Posté le 05-12-2019 à 14:27:11  profilanswer
 

Ton W10 est une installation propre ou une mise à jour sur le W7 ?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10665823
is712
Posté le 05-12-2019 à 16:40:08  profilanswer
 

Une installation propre et officiel de plus sur un nouveau SSD

n°10665827
artouillas​sse
Schtroumpf qui peut !
Posté le 05-12-2019 à 16:44:58  profilanswer
 

C'est peut-être un état d'alim (côté CM) qui fonctionne mal.
Tu as regardé sur le site Asus s'il n'y avait pas une mise à jour du BIOS ?
Car là avec deux OS sur deux supports différents ça sent quand même la carte mère qui merde.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone. Y en a ils ont rien à dire mais ils le font savoir.
n°10665989
is712
Posté le 05-12-2019 à 22:52:57  profilanswer
 

Oui j'ai mis a jour le bios. Faudrait que je vérifie les branchement sur la carte mère.  

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc ne reboot pas apre un redemarrage windows

 

Sujets relatifs
Pas de windows sonic donc Arctis 3 pas détectéSSD 128go PCIe NVMe M.2 avec Windows 10 sur nouvelle carte mère.
Mémoire installée sous Windows 10Vieux drivers ou ceux de Windows 10 1909 ?
rendre RX570 silencieuse sous Windows ?Carte mère gigabyte et port USB non fonctionnel sous windows
MàJ BIOS > impossible de booter Windows 10Problème hardware \ Jeux qui crashent et Windows 10 aussi
vieux Windows 98 demonter puis remonter ecran veut pas s'allumerConfig polyvalente gamme 500 / 800 € avec montage et windows
Plus de sujets relatifs à : pc ne reboot pas apre un redemarrage windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR