Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1065 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Activité Du PC provoquant des parasites dans les enceintes

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Activité Du PC provoquant des parasites dans les enceintes

n°7215365
venividivi​cious
Psn: vulvor
Posté le 21-11-2009 à 03:28:05  profilanswer
 

Salut.
 
Voila, j'ai un petit soucis .
 
J'ai des enceintes actives tannoy  branchées sur mon pc a base de MSI p45 neo3 , e6600 , 3go de ram + 8800gtx sous win 7 et il y a un vilain parasite permanent dans ces dernières et qui s'entend plus fort si je bouge la mollette de la souris ou si je lance une vidéo ou un jeu ou dans ce cas là, le parasite est plutôt très gênant et continue.
On dirait aussi que j'arrive a entendre l'activité de mes disque durs (500 go en sata et un petit 40go ide)
 
Quand je coupe le volume général on entend toujours ce fucking parasite et de toute façon le problème est le même si je branche un casque a la place des enceintes. :o  
 
Je sais pas quoi faire, j'ai testé avec le spread spectrum et g lu aussi que ça pouvait etre un probleme de masse mais g beau toucher a tout dans mon pc au niveau des câbles, c'est pas très concluant. :/
 
Je précise que tout est bien relié a la terre. [:cosmoschtroumpf]  
 
HELP :cry:  
 
Je peux même pas regarder un film , c'est trop pénible on entend que ça.


---------------
Relation à usage unique entierement recyclable
mood
Publicité
Posté le 21-11-2009 à 03:28:05  profilanswer
 

n°7215694
venividivi​cious
Psn: vulvor
Posté le 21-11-2009 à 12:26:41  profilanswer
 

up :o


---------------
Relation à usage unique entierement recyclable
n°7217045
venividivi​cious
Psn: vulvor
Posté le 22-11-2009 à 13:59:24  profilanswer
 

Bon ben visiblement ça parle  à personne.  
Tant pis :/


---------------
Relation à usage unique entierement recyclable
n°7217049
fresnel1
tranquille le chat
Posté le 22-11-2009 à 14:01:50  profilanswer
 

faut une carte son avec un PCB mieux isole

n°7217406
venividivi​cious
Psn: vulvor
Posté le 22-11-2009 à 17:40:13  profilanswer
 

Donc d'après toi , je dois opter pour une carte son?
C'est un problème récurent de l'audio embarqué des cartes mère?


---------------
Relation à usage unique entierement recyclable
n°7217767
fresnel1
tranquille le chat
Posté le 22-11-2009 à 21:09:29  profilanswer
 

arf, bah ton PC est branche a la terre sur la prise du mur?
 
les puces de carte mere sont horribles de toute facon, te faut une vraie carte avec un PCB 4 couches et des gros condos de filtrage.

n°7217780
Space
Profil: Maux des rateurs
Posté le 22-11-2009 à 21:20:09  profilanswer
 

Prends une carte son type Sound Blaster Audigy à 25€ [:spamafote]


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7217799
TotalRecal​l
Modérateur
Posté le 22-11-2009 à 21:30:38  profilanswer
 

Arrêtez, ça fait longtemps que les cartes sons intégrées sur les CM sont valables et exemptes de ce genre de soucis, même si elles n'ont rien d'audiophiles :sarcastic:. Dans son cas il faut chercher ailleurs.
En l'occurrence l'ami google me dit qu'on a affaire à du  Realtek ALC888, ce qui n'est pas si mal :sarcastic:. A moins d'un énorme défaut dans le design de la carte rien ne peut justifier ça et lui faire racheter une carte sans avoir tenté de comprendre le problème serait stupide. Surtout pour mettre une Audigy :whistle:

 

Déjà c'est quoi ton alim ? Une alim avec un ripple important ou qui rayonne bcp de parasites pourrait sans doute causer ce genre de soucis.
Tu es vraiment sûr de ta terre ? Moi je commencerai par là.

Message cité 1 fois
Message édité par TotalRecall le 22-11-2009 à 21:31:57

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°7217813
Space
Profil: Maux des rateurs
Posté le 22-11-2009 à 21:37:56  profilanswer
 

"valables" à la condition d'utiliser des HPs de qualité assez moyenne pour ne pas dire pourries :ange:


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7217849
venividivi​cious
Psn: vulvor
Posté le 22-11-2009 à 21:59:29  profilanswer
 

Ben en ce qui concerne la terre, ou i, le pc y est bien relié, a priori aucun soucis mais bon, a voir.
 
Quand a l'alim, c'est une antec, de 600 ou 650 w je sais plus.
Mais en ce qui concerne ce probleme de parasites, je l'avais de tout temps, mais depuis que g branché le pc sur mon bravia, les parasites sont plus forts... :/


Message édité par venividivicious le 22-11-2009 à 21:59:38

---------------
Relation à usage unique entierement recyclable
mood
Publicité
Posté le 22-11-2009 à 21:59:29  profilanswer
 

n°7217878
Space
Profil: Maux des rateurs
Posté le 22-11-2009 à 22:30:47  profilanswer
 

Le bios et les drivers de ta CM et du Realtek sont à jour ?
 
A tout hasard , si ton CPU est o/c , remet les paramètres d'origine histoire de constater si tu as les mèmes pbs ou non...
 
Vu que tu as des HPs de bonne qualité , tu peux faire le pas en achetant une carte son (Audigy si tu as peu de moyen voir une XFi) , tu percevras la différence surtout dans les jeux...  


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7218006
venividivi​cious
Psn: vulvor
Posté le 23-11-2009 à 00:30:35  profilanswer
 

Non non, aucun O/C du proco  
 
En ce qui concerne la mise a jour des drivers de la carte mère il me semble que c le cas, mais g pas regardé ces derniers temps, et au niveau du bios g pas regardé.  
Vais voir ça


---------------
Relation à usage unique entierement recyclable
n°7218008
venividivi​cious
Psn: vulvor
Posté le 23-11-2009 à 00:32:45  profilanswer
 

Ouais bon les drivers sont a jour :o


---------------
Relation à usage unique entierement recyclable
n°7218013
venividivi​cious
Psn: vulvor
Posté le 23-11-2009 à 00:38:53  profilanswer
 

Alors ou iy a un bios plus recent mais il ne corrige que cela d'apres les infos que g plus glaner
 
This BIOS fixes the following problem of the previous version:
- Update LAN ROM.
- Update CPU module.


---------------
Relation à usage unique entierement recyclable
n°7218029
fresnel1
tranquille le chat
Posté le 23-11-2009 à 01:04:33  profilanswer
 

TotalRecall a écrit :

Arrêtez, ça fait longtemps que les cartes sons intégrées sur les CM sont valables et exemptes de ce genre de soucis


mais ouaip, bien sur! un ASIC a $0.3 ca eclate une carte son AudioTrak avec un burson(et un condo Mundorf) comme la mienne:
 
http://img524.imageshack.us/img524/9881/hd2r.th.jpg
 
et pourquoi acheterais-je un projo JVC DLA-HD350 qd je peux avoir un Sanyo PLV-Z2000 pour 5x moins cher?
 
chope une vraie carte son, chez un VPC qui accepte la retractation...et vala :)
 
dis tes besoins deja, stereo ou 7.1, ce que tu veux en faire(casque?) etc etc ;)
 
et ta mobale c'est quoi? si elle a un PCB mal isole, ca pourrira obligatoirement le son de ton ASIC Realtek a 30 centimes.
 
force bien les Spread Spectrum et cie dans ton BIOS...meme si ca aidera surement pas.
 
et verifie bien que la prise sur laquelle le PC est branche est effectivement reliee a la terre.

Message cité 1 fois
Message édité par fresnel1 le 23-11-2009 à 01:09:12
n°7218062
venividivi​cious
Psn: vulvor
Posté le 23-11-2009 à 03:31:46  profilanswer
 

Suis en 2.0 avec des enceintes de monitoring
Ce que je pige pas c'est le principe de pcb mal isolé...en quoi le pcb de ma mobo peut il etre mal isolé si je suis bien relié a la terre et que la mobo est bien fixée dans mon boitier ?


---------------
Relation à usage unique entierement recyclable
n°7218078
vigor650
---------------
Posté le 23-11-2009 à 07:01:51  profilanswer
 

a tu mis a zero(désactivé) le volume du micro et de l'entrée ligne ?


Message édité par vigor650 le 23-11-2009 à 07:02:33
n°7218297
TotalRecal​l
Modérateur
Posté le 23-11-2009 à 12:53:02  profilanswer
 

fresnel1 a écrit :


mais ouaip, bien sur! un ASIC a $0.3 ca eclate une carte son AudioTrak avec un burson(et un condo Mundorf) comme la mienne:

 

http://img524.imageshack.us/img524/9881/hd2r.th.jpg

 

Merci pour cette superbe contribution, ce que j'en retire c'est que soit tu ne sais pas très bien lire (mon message est plus qu'explicite : je ne prétend en aucun cas qu'une realtek est au même niveau qu'une carte dédiée de qualité, mais simplement qu'on peut en attendre un son acceptable sans le genre d'inconvénients que rencontre venividivicious), soit c'est juste la réaction puérile d'un type heureux de pouvoir étaler son matos à la première occasion. Dans les deux cas ça ne te fait pas honneur.

 

Ma carte mère aussi a du Realtek, il a vite été remplacé par une Auzentech Prelude. Et la différence est réelle évidemment. Je pense que ça va dans ton sens.

 

Pourtant ca n'empêche pas qu'il y a des tas de gens qui utilisent une carte son intégrée pour un usage quotidien sans avoir à subir de craquements dans leur casque ou leur HP.
C'est simplement ça que j'expliquais : la question n'est pas de savoir quelle excellente carte son acheter, mais simplement de corriger ce problème de craquements, absolument anormal. Et moi je trouve la réponse qui consiste à dire "Bah si ça ne marche pas, y a qu'à changer, de toute façon on fait beaucoup mieux" trop facile.
Quand ta clio tombe en panne tu ne fonces pas essayer une BM "parce que c'est mieux", tu essaies plutôt de voir ce qui merde. Peut être que l'auteur du topic est dans ce cas, en tout cas j'essaie de répondre à la question initiale là où tout le monde lui conseille de dépenser des sous.
S'il veut investir dans une vraie carte après libre à lui d'en faire le choix !

  

Pour en revenir au problème :
- Je doute toujours autant de ta mise à la terre, il faudrait la contrôler. Elle est peut être foireuse : ligne coupée, mauvaise connexion à la barrette de distribution du tableau electrique, impédance trop grande du fait de l'oxydation des contacts du raccordement au sol...
- Essaie de débrancher tous les appareils reliés au PC, qui pourraient faire une boucle de masse ou amener des parasites
- Essaie de débrancher tous les appareils sur la même prise électrique ou l'installation électrique (genre frigo, micro onde, appareils avec une alim à découpage comme une télé...)
- Si le pb s'arrange en suivant l'une ou l'autre de ces 2 hypothèses, essaie une multiprise avec filtre secteur EMI/RFI
- Désactive toutes les entrées inutilisées de la carte (CD, line in et cie), notamment en mode "lecture"
Je considère que les enceintes sont hors de cause vu que le pb est le même avec un casque comme tu dis.


Message édité par TotalRecall le 23-11-2009 à 12:54:42

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°7218311
tous
http://www.annuaire-guitare.fr
Posté le 23-11-2009 à 13:08:02  profilanswer
 

TotalRecall :jap:

 

Voici un post d'excellente qualité ;)

 

Je ne peux que souscrire à tes suggestions !

 

venividivicious->

 

Une idée comme ça... Tu branches comment, par quel type de câble et quel type de prise ton matos : enceintes et ampli ?

 

Ce sont les sorties directes de la carte mère que tu utilises ou celles du boîtier ?

 

La solution pour poser un diagnostique, serait de démonter la carte mère et de la poser sur une boite en carton en enlevant tous les périphériques non indispensables.

 

Ça ressemble aussi pour moi fortement à un problème de masse !

 

En remontant la carte mère il faudrait peut-être l'isoler ???

 

Donne nous plus de renseignements ;)


Message édité par tous le 23-11-2009 à 13:08:30

---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7218725
venividivi​cious
Psn: vulvor
Posté le 23-11-2009 à 18:57:51  profilanswer
 

alors
pas d'ampli, c'est directement connecté sur le pc, les enceintes etant actives et comme je l'ai dit, ça fait la meme chose avec un casque.
 
En ce qui concerne les prises, le probleme c'est que j'en ai pas 50 de dispo et g deja une multi prise avec filtre mais je suis dans l'obligation de brancher au moins la tv, le pc et les enceintes sur cette derniere.
 
Par contre, si je dois isoler ma carte mere, a savoir tout demonter etc, ok, j'ai que ça a faire en ce moment, mais j'aimerais avoir deux ou trois conseils pour le faire de la façon la plus efficace qui soit, histoire de ne pas faire les choses a moitié. :o :)


---------------
Relation à usage unique entierement recyclable
n°7218743
TotalRecal​l
Modérateur
Posté le 23-11-2009 à 19:08:48  profilanswer
 

Avant de penser à un démontage as tu exploré toutes les pistes que j'évoque ?
Pour le débranchage, à défaut de le faire à titre définitif fais au moins le test... Tu parles de parasite "permanent", tu peux bien survivre 10 minutes sans TV le temps de voir ce qu'il en est :p.

 

Pour la terre si tu as un ami électricien fais la tester (il faut un testeur spécial, assez couteux appelé telluromètre).
 Il y aussi des méthodes du pauvre pour tester plus ou moins agressives, genre brancher une ampoule d'entre 15 et 60W entre la phase et la terre et voir si le différentiel disjoncte. Tu peux aussi mesurer avec un multimetre numérique en mode voltmètre la tension d'abord entre la phase et ensuite le neutre mais ça n'est pas très probant. Tu as aussi la méthode Claude François [:twixy]
Je précise que la méthode la plus recommandée est la première, le reste est à tes risques et périls... surtout la derniere :D.


Message édité par TotalRecall le 23-11-2009 à 19:12:05

---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°7218776
Space
Profil: Maux des rateurs
Posté le 23-11-2009 à 19:26:08  profilanswer
 

Parasites ou non , vu la qualité de tes enceintes et vu l'utilisation que tu en fais (jeux entre autres) , c'est idiot de te cantonner à l'utilisation du chipset sonore de la CM...  
 
Enfin bon ce que j'en dis [:meganne]


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7219250
venividivi​cious
Psn: vulvor
Posté le 24-11-2009 à 01:49:37  profilanswer
 

Bon, j'ai quand meme regardé pour une carte son en pci-e et j'avais trouvé une creative pas trop chère...sauf que mon port pci-e est situé juste en dessous de ma 8800gtx et que g un ventirad monstrueux donc c mort.
Par contre j'ai trouvé la meme carte mais au format pci standard  
http://www.prodimex.ch/pInfos.aspx?CODE=35963
dans ce magasin parce que c pas loin de chez moi :o
Bref, y a t'il une difference notable du fait que ce soit en pci et non en pci-e? je doute franchement mais bon, je demande quand meme a tout hasard.


---------------
Relation à usage unique entierement recyclable
n°7219387
Space
Profil: Maux des rateurs
Posté le 24-11-2009 à 10:41:44  profilanswer
 

Non aucune différence seule l'interface change...
 
Par contre attention , la Xfi Xtrem Audio est une "fausse" XFi niveau son c'est inférieur à une Audigy 2 ZS...
Pour une "vraie" XFi , il faut se tourner vers les Xtreme Gamer ou Titanium , vu que les Titanium n'existent qu'en PCIE , il faut prendre la Xtrem Gamer...


Message édité par Space le 24-11-2009 à 10:42:05

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7219461
venividivi​cious
Psn: vulvor
Posté le 24-11-2009 à 11:52:45  profilanswer
 

Ben c'est ce que vient de me dire le vendeur du magasin ou je vais aller :d
 xtreme gamer
 
Par contre g pas de review sur cette derniere, niveau qualitay etc, meme si je me doute que c sympa :o


---------------
Relation à usage unique entierement recyclable
n°7219720
tous
http://www.annuaire-guitare.fr
Posté le 24-11-2009 à 16:03:59  profilanswer
 

Tu veux une vrai bonne carte HiFi / Home Cinéma ?
 
Asus Xonar !
 
Y'a pas mieux ;)


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7219996
venividivi​cious
Psn: vulvor
Posté le 24-11-2009 à 19:06:47  profilanswer
 

un poil cher et puis ils ne l'ont pas a mon mag, donc etant donné que je veux regler le probleme demain matin, ce sera donc la xtreme gamer :o


---------------
Relation à usage unique entierement recyclable
n°7221068
venividivi​cious
Psn: vulvor
Posté le 25-11-2009 à 14:26:42  profilanswer
 

Bon ben au magasin il y avait visiblement plus de choix que sur le site donc j'ai pris une Asus Xonar D1
 
je l'ai dans 2 jours :o


---------------
Relation à usage unique entierement recyclable
n°7221180
vigor650
---------------
Posté le 25-11-2009 à 15:44:29  profilanswer
 

[:derivatoire]

n°7221326
venividivi​cious
Psn: vulvor
Posté le 25-11-2009 à 17:01:05  profilanswer
 

[:cosmoschtroumpf]  ça a l'air bien :o


Message édité par venividivicious le 25-11-2009 à 17:01:16

---------------
Relation à usage unique entierement recyclable
n°7221359
vigor650
---------------
Posté le 25-11-2009 à 17:16:22  profilanswer
 

oui , oui  , no problemo
j'attends ton feedback ;)

n°7221365
Gigathlon
Quad-neurones natif
Posté le 25-11-2009 à 17:20:31  profilanswer
 

Je confirme une chose en tout cas: régler le CPU Spread Spectrum sur "Enabled" ou "Auto" a résolu ce même problème sur mon HTPC à l'époque... après, t'as une MSI, donc les bios en carton ça les connaît et une option non fonctionnelle ne m'étonnerait même pas...

n°7221513
Kingus 430​0
D'oh! Nut
Posté le 25-11-2009 à 18:31:56  profilanswer
 

Salut,
 
Je me permets de poster, j'ai le même problème que toi sur mon PC 1:  
 
Asus P5Q + E5200 @ 3.83Ghz + HD 4870 + 4 x 1Go + carte son LDLC Quality select CMI 8768 + enceintes Hercules XPS 2.160, le reste on s'en fout. J'ai ces mêmes parasites, mais assez légers donc ça ne me gêne pas plus que ça, je les entends juste si j'ai le son assez fort et que je suis sur le net ou autre.
 
Je ne vois pas du tout d'où vient le problème, car ce n'est ni la carte son, ni carte mère, ni enceintes! En effet, j'ai cette même carte son dans mon PC 2, et pas ce problème, en inversant les cartes sons, cela ne change rien, parasites sur PC 1, et tout OK dans l'autre. Ce n'est pas la carte mère, en effet, j'ai testé la P5N-E SLI de mon PC 2, dedans, pas de soucis, si je la mets dans mon PC 1 ( là où elle était avant ) parasites. Même chose avec une MSI P35 avant qu'elle explose. Et mêmes tests croisés avec les enceintes ou casque, elles marchent très bien, alims sont OK aussi.  
 
Donc ça vient de, soit la RAM ( j'y crois pas trop ), soit la carte graphique qui créé des parasites ( probable ), soit le proc ( probable aussi ). Dans mon cas je parle, mais ça peut te donner une piste.
 
 :hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°7221546
Space
Profil: Maux des rateurs
Posté le 25-11-2009 à 18:44:13  profilanswer
 

Des parasites sur une carte son/chipset sonore , c'est parfois difficile à cerner d'ou vient exactement le problème...  
 
Il faut tester en premier lieu , au niveau du Spread Spectrum ou de l'ACPI , tester aussi en changeant le voltage du CPU ou de la Ram.
 
J'avais une carte son Audigy 2 que j'ai conservé un peu moins de 7 ans et plus cela allait et plus elle faisait de parasite.
Et les parasites dépendaient de la température ambiante , s'il faisait chaud , les parasites s'estompaient et à l'inverse , s'il faisait froid , cela augmentait [:ddr555]


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°7221682
tous
http://www.annuaire-guitare.fr
Posté le 25-11-2009 à 19:48:41  profilanswer
 

Il faudrait entendre ces parasites... ça peut donner une piste !
 
Un rumble n'aura pas la même origine qu'un craquement ou que des coupures ou un souffle persistant !
 
Le bruit en plus est différent suivant l'origine du problème... Pb de drivers, de masse, électrique, de masse, etc.
 
Au final, ça gêne, c'est le même soucis, mais ce ne sont ni les mêmes symptômes, ni les mêmes causes ;)
 
Par exemple, sur une X-Fi, dans mon ancienne install home cinéma, une fois sur dix, au démarrage, le son était pourri, souffle et grésillements... Obligé de re-démarre pour résoudre le problème ! Driver qui se charge mal ??? Genre de panne plus ou moins aléatoire difficile à diagnostiquer !


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7224060
venividivi​cious
Psn: vulvor
Posté le 27-11-2009 à 13:11:39  profilanswer
 

Bon
 
je viens d'installer l'asus xonar d1 et le son avec mes tannoy , c'est le jour et la nuit, tellement mieux...sauf que g toujours mes parasites, meme si on entend largement moins . :/


---------------
Relation à usage unique entierement recyclable
n°7224066
TotalRecal​l
Modérateur
Posté le 27-11-2009 à 13:23:56  profilanswer
 

C'est aussi une autre raison pour essayer de comprendre le problème plutôt qu'adopter une solution de facilité qui ne garantit absolument rien...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°7224084
venividivi​cious
Psn: vulvor
Posté le 27-11-2009 à 13:40:55  profilanswer
 

certes, mais je ne regrette absolument pas cela dit :o


---------------
Relation à usage unique entierement recyclable
n°7224087
venividivi​cious
Psn: vulvor
Posté le 27-11-2009 à 13:41:22  profilanswer
 

bon je vais pas non plus me prendre la tete avec la terre parce que je demenage sous peu


---------------
Relation à usage unique entierement recyclable
n°7224106
tous
http://www.annuaire-guitare.fr
Posté le 27-11-2009 à 13:53:31  profilanswer
 

J'avais de problèmes de masse avec mon ampli guitare fender à tubes, j'ai acheté un dérouleur de 10m et je me branche sur une prise à la terre, plus aucun problème ;)
 
Je pense aussi à un truc tout bête, Tu as aussi des écrans qui émettent des perturbations ou des appareils électriques qui rayonnent et provoquent ce genre de parasites... Cherche aussi de ce coté là !
 
Récemment j'ai aussi découvert sur le PC de ma femme, que la source des parasites qu'elle entendait (un bruit de masse persistant) était due à une prise jack femelle de châssis défectueuses sur un ampli numérique...
 
:hello:


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Activité Du PC provoquant des parasites dans les enceintes

 

Sujets relatifs
PC ne boot pasPC portable ACER très lent
[besoin d'aide] soucis PC au démarragePC de salon configuration et conseils
Petite question sur boitier Lian Li PC-60FWConseil Achat PC de bureau
reception TV sur PC avec mouvements saccadeesprobléme RAM aprés rajout sur PC ACER
Choix d'Enceintes (fille ou garçon)PC en rade, problème inconnu
Plus de sujets relatifs à : Activité Du PC provoquant des parasites dans les enceintes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR