Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1091 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP: Problèmes de temperature et de plantage à l'installation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP: Problèmes de temperature et de plantage à l'installation

n°6588474
gigolo0071
Posté le 10-09-2008 à 17:10:51  profilanswer
 

Bonjour,
 
Je viens de monter ma config et je tente d'installer xp.
 
 
1-Déja, lorsque je lance le pc, il me met cpu not detected (pourtant il le reconnait bien dans le bios) et cpu over temperature error (100° dans le BIOS).
 
2-Ensuite lorsque je fais F1 pour poursuivre, durant l'installation, au moment de passer aux choix des options régionales, et toujours à ce moment, l'écran se met à foirer. Il s'allume et s'éteint, déforme l'image etc. Pourtant le pc ne plante pas.  
 
Pourriez vous m'aider svp, je suis désespéré. Pour le problème 1, dois-je changer de ventilo et mettre de la pâte thermique? Si oui que me conseilleriez vous?
 
Pour le problème 2, je ne vois vraiment pas d'ou cela peut venir. Lié au problème 1? Cd XP foutu? Ecran défectueux?
 
 
Voici la config:
 
Asus P5E
Core duo E8500
2go ram
HD 4850
 
Merci d'avance pour toute votre aide


Message édité par gigolo0071 le 10-09-2008 à 17:29:14
mood
Publicité
Posté le 10-09-2008 à 17:10:51  profilanswer
 

n°6588484
madpo
lève toi et marche
Posté le 10-09-2008 à 17:17:11  profilanswer
 

salut
 
as tu essayer une mise a jours du bios ?


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°6588492
gigolo0071
Posté le 10-09-2008 à 17:21:04  profilanswer
 

Non, comment faire?

n°6588502
DraX
♪ | Membre raccourci | 12th
Posté le 10-09-2008 à 17:24:48  profilanswer
 

merci de changer le titre de ton topic pour qlq chose de plus explicite.
 
pour ton probleme, je te conseil de commencer par refaire le montage de ton ventirad qui doit etre mal fixé.
 
tu l'as monté toi ^m?
 
tu as bien enlevé la pellicule plastique sur le ventilo avant de le monter?


---------------
| Un malentendu du cul | boum boum ! | J'te pète la roulette
n°6588506
gigolo0071
Posté le 10-09-2008 à 17:28:02  profilanswer
 

Oui je l'ai fait moi même. Oui j'ai enlevé la pellicule. Et j'ai déja essayé de remonter le ventilo plusieurs fois. D'ailleurs j'ai cassé une des quatre pattes, mais il a l'air de bien tenir. Cela peut-il venir de la?
 
Mais à quoi peut être du le plantage récurrent de Windows exactement au même endroit de l'installation?
 
Merci

n°6588509
DraX
♪ | Membre raccourci | 12th
Posté le 10-09-2008 à 17:29:26  profilanswer
 

gigolo0071 a écrit :

Oui je l'ai fait moi même. Oui j'ai enlevé la pellicule. Et j'ai déja essayé de remonter le ventilo plusieurs fois. D'ailleurs j'ai cassé une des quatre pattes, mais il a l'air de bien tenir. Cela peut-il venir de la?
 
Mais à quoi peut être du le plantage récurrent de Windows exactement au même endroit de l'installation?
 
Merci


 
Y'a des chances. :D si tu le touche (le rad) il est chaud? (j'en doute. :D)
 
pour la plante, surchauffe, mise en protection.


---------------
| Un malentendu du cul | boum boum ! | J'te pète la roulette
n°6588533
gigolo0071
Posté le 10-09-2008 à 17:38:41  profilanswer
 

Effectivement le rad n'est pas chaud (mais le pc n'a tourné que quelques minutes)...Une marque, un conseil pour le rachat d'un nouveau et pour un peu de pâte thermique? Tu penses que le processeur en lui même n'est pas défectueux?
 
Par contre ca m'étonne quand même que l'écran commence à s'allumer/s'éteindre exactement toujours au même endroit. D'ailleurs il ne plante pas vraiment car j'arrive à taper et a avancer dans l'installation quand l'écran s'allume (1-2 secondes a chaque fois). Une piste?

n°6588571
gigolo0071
Posté le 10-09-2008 à 17:59:19  profilanswer
 

up

n°6588856
radeonboy2
Posté le 10-09-2008 à 19:51:10  profilanswer
 

Vous me faites peur vous parlez de quoi quand vous parlez de la pellicule plastique a enlever?

n°6588879
jefpern
Posté le 10-09-2008 à 19:56:02  profilanswer
 

si tu a une pattes de casser sur ton ventilateur ,c'est certain que ca cause de la surchauffe du processeur ,j'en suis sur a 100%,ce qui le mets en overheat ...cherche pas plus loin ton probleme,regle celui la avant de regarder pour les autres problemes.

mood
Publicité
Posté le 10-09-2008 à 19:56:02  profilanswer
 

n°6588904
radeonboy2
Posté le 10-09-2008 à 20:01:26  profilanswer
 

sinon essaye de bloquer la patte cassé av un truc ou change de ventilo (comme ça t'aura en prime une meilleure ventilation )


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP: Problèmes de temperature et de plantage à l'installation

 

Sujets relatifs
problèmes HD4850Quel Alime choisir???? help
Plantage Crysis et COD4 avec 3850 AGP ! Je craqueImposible de voir la temperature de ma 8800GT
Plantage RAM, un truc vraiment chelou...nouvelle configue,gros probleme ,help !
Help New Config !!!reboot infini depuis plantage avec mp3 branché
Help connectic facade Boîtier SunBeam acrylicNouvelle config / Problème de température CPU
Plus de sujets relatifs à : HELP: Problèmes de temperature et de plantage à l'installation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR