Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2058 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problemes Hardware avec windows...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problemes Hardware avec windows...

n°4522939
Nico77
Posté le 22-12-2005 à 12:26:12  profilanswer
 

Salut all ;)
 
Voila je possede un p4c 2.8 sur une asus p4c800-e deluxe et 1.5go ram pc3200 et une 9600XT.
J'ai formaté windows pour reinstallé un xp propre, l'install se passe bien et quand il redemarre pour booter l'os il se prend un bel écran bleu à chaque fois, donc impossible de le demarrer.j'ai essayé en changeant de cg, ca fait pareil avec 2 autres.
Au hasard j'ai pris le dd fraichement formaté et je lai fait booter sur un autre de mes pc (xp1600,512mo et radeon 8500) et là il boote tout seul sans problemes...
Voila de quoi ca peut venir à votre avis?
 
Merci d'avance  :jap:

mood
Publicité
Posté le 22-12-2005 à 12:26:12  profilanswer
 

n°4523107
PePer19
Ms-Dosophobe
Posté le 22-12-2005 à 13:27:04  profilanswer
 

jai eut ca sur le pc a mon fère , j'ai reformatté et c'etait bon

n°4529293
Nico77
Posté le 25-12-2005 à 18:59:54  profilanswer
 

PePer19 a écrit :

jai eut ca sur le pc a mon fère , j'ai reformatté et c'etait bon


 
Mouai enfin en meme temps, il vient d'etre formaté et boot tres bien sur un autre pc.
Quelqu'un aurait une idée?
 
 :jap:

n°4529328
nina2004
shinèèèèèèèèèè!!!!!!!!!!!!!!!
Posté le 25-12-2005 à 19:18:35  profilanswer
 

ouais, y'aurait peut etre une des barettes de ram defectueuse, j'ai rencontré ce pbl 3 fois,
a chaque fois, j'ai laissé une seule barette pour l'installation, celle qui ne semblait pas defectueuse donc,
et ça marchait!

n°4529360
Nico77
Posté le 25-12-2005 à 19:32:23  profilanswer
 

nina2004 a écrit :

ouais, y'aurait peut etre une des barettes de ram defectueuse, j'ai rencontré ce pbl 3 fois,
a chaque fois, j'ai laissé une seule barette pour l'installation, celle qui ne semblait pas defectueuse donc,
et ça marchait!


 
OK, si je test mes 4 barettes (2*512 + 2*256) ensembles sur memtest tu penses que ca fera un bon diagnostic ou vaut mieux faire le test 4 fois avec une seule barette?

n°4529640
nina2004
shinèèèèèèèèèè!!!!!!!!!!!!!!!
Posté le 25-12-2005 à 22:02:45  profilanswer
 

bah essaie le memtest, si t'as une erreur deja tu es sur que ça vient de là
alors, soit t'as mal réglé les parametres du bios, soit t'as effectivement une rette qui merde.
si y'a pas d'erreur, moi j'essaierai de faire avec une seule rette pour voir... tiens nous au jus

n°4529838
Nico77
Posté le 25-12-2005 à 23:50:45  profilanswer
 

nina2004 a écrit :

bah essaie le memtest, si t'as une erreur deja tu es sur que ça vient de là
alors, soit t'as mal réglé les parametres du bios, soit t'as effectivement une rette qui merde.
si y'a pas d'erreur, moi j'essaierai de faire avec une seule rette pour voir... tiens nous au jus


 
Bon jviens de faire avec les 4 barettes, ca passe sans problemes 2 pass completes.J'essairai demain barette par barette, si ya pas de problemes jvois pas trop d'ou ca peut venir :(
Sinon j'ai reinstall windows en formatant le dd, cette fois ci il demarre et arrivé à l'activation de windows au tout debut il reboot tout seul...

n°4530783
Nico77
Posté le 26-12-2005 à 14:24:28  profilanswer
 

Bon j'ai testé mes 4 barettes, elles sont toutes OK...

n°4530796
sergentdet​ritus
Y a de la pomme !!!
Posté le 26-12-2005 à 14:29:03  profilanswer
 

si c est pas les barettes ...  :sweat:  
t as eu un probleme avec ton lecteur cd ou dvd?
ca m est arrive une fois c est le lecteur qui chiait dans la colle ...
on ne sait jamais  :(


---------------
L'homme est imparfait, mais ce n'est pas étonnant si l'on songe à l'époque où il fut créé.
n°4530805
Nico77
Posté le 26-12-2005 à 14:35:44  profilanswer
 

Bah en fait au debut windows ne voulait pas s'installer, l'install plantait juste apres que le cd boot.J'ai testé en bootant sur mon DVD au lieu du CD initialement et là l'install s'est bien passé.
Mais bon, quand il demarre et que jarrive à l'ecran de session, je bouge la sourie à peine 1seconde et l'ecran se fige, ca me fait ca à chaque fois :(
Et j'ai deja testé 2 cg dessus...

mood
Publicité
Posté le 26-12-2005 à 14:35:44  profilanswer
 

n°4530830
sergentdet​ritus
Y a de la pomme !!!
Posté le 26-12-2005 à 14:49:02  profilanswer
 

aie !
un bon exorcisme a l eau benite peut etre  :ouch:  
essaie de debranche le lecteur qui fait ptet plante ! ca avait resolu mon probleme  
**** de graveur ridata ! :kaola:  


---------------
L'homme est imparfait, mais ce n'est pas étonnant si l'on songe à l'époque où il fut créé.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problemes Hardware avec windows...

 

Sujets relatifs
help please nouvelle config et problèmes de freeze??Config montée mais comment installer windows ?
Probleme SATA Install Windows sur DD Maxtor DM10 avec A8N-SLIclavier qui plante sous Windows, mais marche dans le bios...
Reboot lors du chargement de windows des la première installationproblèmes de drivers s-ata sur asus a7n8x delux [résolu]
RAID0, Windows et mémoire virtuelle ?Installation de windows xp pro sp2
Redémarrage et écran bleu fréquents sous windowsDivers problemes ...
Plus de sujets relatifs à : Problemes Hardware avec windows...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR