Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3055 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de vitesse

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de vitesse

n°5218861
tianbingge​ge
Posté le 10-12-2006 à 11:44:17  profilanswer
 

Bonjour  
depuis peu j'ai reussi à reparer mon pc , car il y avait un probleme de reconnaissance de la carte mere au SATA du disque dur . Mais maintenant depuis peu j'ai un probleme de vitesse . L'installation de windows m'appris 6 heures environ et lorsque je clique sur demarrer ca prend 10 second !!!!! je ne parle meme pas de cliquer sur poste de travail ou d'essayer d'ouvrir un programme ou internet ........ pourtant j'ai 1 go de ram 3.2Gth de processeur double coeur une bonne carte graphique 9800 ATI , 2 disques durs de 120 go (7200 tours/min)et la carte mere plutot correcte 865 G neo 2 series socket 478 .  
Avant qu'il y avait ce probleme avec la reconnaissance du disque dur tout fonctionnait mais depuis c''est tres lent ! je ne sais vraiment pas d'ou vient ce probleme ? peut etre de la carte mere mal regler qui demande au disque dur de tourner lentement ?  
je n'ai vraiment aucune idee .  
merci de votre aide .........

mood
Publicité
Posté le 10-12-2006 à 11:44:17  profilanswer
 

n°5218881
Step73
Posté le 10-12-2006 à 11:51:40  profilanswer
 

Contrôle antivirus pour débuter : Panda activescan oline, secuser, kaspersky...
 
Une telle lenteur est indépendante du disque. Cliquer sur le bouton démarrer ne demande aucune action du disque.

n°5218889
tianbingge​ge
Posté le 10-12-2006 à 11:55:42  profilanswer
 

je n'ai pas anti virus car depuis que j'ai formaté je ne peux rien installer

n°5218890
CaShOu
Posté le 10-12-2006 à 11:56:03  profilanswer
 

essaye de mettre a jour le bios de ta CM, renseigne toi sur le site du constructeur MSI. Défragmente pourquoi pas, enleve tous les spywares et virus. Regarde si un autre programme utilise beaucoup les ressources de ton processeur...

n°5218902
tianbingge​ge
Posté le 10-12-2006 à 11:59:21  profilanswer
 

le probleme c'est que je n'arrive pas à installer quoi que ce soit ca met enormement de temps et les virus il y en a pas puisque je vient de foramter les 2 disques

n°5218977
CaShOu
Posté le 10-12-2006 à 12:25:07  profilanswer
 

bah sa ca ne veut rien dire, une certaine classe de virus peut se loger dans ton bios et quand tu format il reste quand même sur ton pc vu que tu ne flash pas ton bios.

n°5218996
blackhawke​r
IWH and almost anywhere
Posté le 10-12-2006 à 12:30:32  profilanswer
 

CaShOu a écrit :

bah sa ca ne veut rien dire, une certaine classe de virus peut se loger dans ton bios et quand tu format il reste quand même sur ton pc vu que tu ne flash pas ton bios.


ça fait un moment que ça n'existe plus


Message édité par blackhawker le 10-12-2006 à 12:30:47
n°5219003
CaShOu
Posté le 10-12-2006 à 12:32:45  profilanswer
 

ok, mais pour ma sécurité je préfère croire qu'ils existent encore ;)

n°5219181
tianbingge​ge
Posté le 10-12-2006 à 13:17:51  profilanswer
 

comment fait on pour supprimer les virus du bios?  

n°5219505
CaShOu
Posté le 10-12-2006 à 15:53:01  profilanswer
 

houla rien ne dit que c'est ça !!! c'est plutot rare, install un bon anti virus et scan ton pc...

mood
Publicité
Posté le 10-12-2006 à 15:53:01  profilanswer
 

n°5219648
tianbingge​ge
Posté le 10-12-2006 à 17:12:21  profilanswer
 

mais ca ne peut pas venir des disques durs puisqu'ils ont ete formate

n°5219689
Ghetto_Bir​d
Posté le 10-12-2006 à 17:35:40  profilanswer
 

Même à l'installation de Windows ton ordi est lent?? Nan à mon avis c'est pas un virus... Déjà vérifie dans le bios si ton cache L2 (Donc au niveau du proc') est bien activé... parce qu'une installation qui dure 6h...
 
Et vérifie si tes ventirads ne sont pas couverts de poussière... Une température trop elevée aboutie à un ralentissement de la cadence des processeurs (par sécurité).

n°5219710
tianbingge​ge
Posté le 10-12-2006 à 17:41:57  profilanswer
 

merci comment fait on pour verifier le cache L2 ??

n°5219719
Ghetto_Bir​d
Posté le 10-12-2006 à 17:44:02  profilanswer
 

tianbinggege a écrit :

merci comment fait on pour verifier le cache L2 ??


 
Dans le bios il y a un booléen (activé/désactivé). Il faut qu'il soit activé. Le libellé c'est genre "Second Level Cache", ou "L2 Cache". Tu devrais pouvoir trouver facilement j'pense :)

n°5219727
tianbingge​ge
Posté le 10-12-2006 à 17:49:52  profilanswer
 

je viens de l'activé et ça marche beaucoup mieux !!!meric a vous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de vitesse

 

Sujets relatifs
Probleme de vitesse de gravure de DVD SamsungProblème de vitesse de ventilateur carte graphique Asus EAX1600pro
Probleme : Vitesse limité sur HDD IDE, ralentissement systeme.Problème de vitesse ventilo avec C2D o/c
Problème vitesse SCSI: 80 au lieu de 160probleme vitesse gravure trop elevé
Problème vitesse gravure DVD avec ASUS 1608P2Probleme vitesse Iomega 250Go usb2.0
probleme vitesse AGPproblème de vitesse ? :)
Plus de sujets relatifs à : probleme de vitesse


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR