Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2225 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son (Tout verifié ;( Help :'( )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son (Tout verifié ;( Help :'( )

n°3633063
Anth128
Posté le 14-11-2004 à 20:56:45  profilanswer
 

Salut :)
 
Alors vala, j'ai un probleme, j'ai fait l'acquisition "réçamment" d'un nouveau pc, est installé Win ainsi que Linux, mais un problème se pose :
Je n'ai pas du tout de son. J'ai essayer plusieurs enceintes, regardé maintes fois le controle du volume dans win, es branchements des enceintes, etc...
De plus, les musiques semblent être joué normalement, aucun message d'erreurs, tout a l'air de se passer normalement. J'ai réinstaller les drivers de mon chipset son (enfin a partir du cd de la carte mère).
J'ai aussi verifié sir, a partir de mon microphone je pouvais enregistrer quelques truc, mais la non plus toujours rien (la barre signalisant une onde sonore ne s'agite pas)...
J'ai visité quelques forums afin de voir si y'en avait qui avaient le même problème que moi, mais aucun n'avais exactement ce même problème (le plus souvent c'était des codecs audios mal installer, etc...)
Je m'en retourne donc vers vous.
 
Je vous ai fait quelques petit screen, si cela pourrait vous aider...
 
Un Screen pour les paramettres directx :
http://anth128.azotobac.com/son1.JPG
 
Un Screen m'informant de mes codecs :  
http://anth128.azotobac.com/son2.JPG
 
Merci d'avance pour votre aide :)


Message édité par Anth128 le 15-11-2004 à 19:11:34
mood
Publicité
Posté le 14-11-2004 à 20:56:45  profilanswer
 

n°3634911
Anth128
Posté le 15-11-2004 à 19:11:56  profilanswer
 

Monte petit topicounet  :bounce:

n°3634940
Profil sup​primé
Posté le 15-11-2004 à 19:26:44  answer
 

tu as des prises audio en facade ?
 
parfois il faut les connecter ( à l'interieur ) pour avoir un son sur les HP
 
PS: verifie aussi dans le gestionnaire de son que tu n'ai aucune sortie en "muet"


Message édité par Profil supprimé le 15-11-2004 à 19:27:35
n°3635461
Anth128
Posté le 15-11-2004 à 22:11:08  profilanswer
 

Euh, oui j'ai des prises audios en facades, et je croit qu'elles sont branchées, vu que tout les fils venant de l'avant du boitiers sont connecter a la carte mère, mais j'essayait de raccorder mes enceintes via le chipset de la carte mère (enfin les connecteurs derrière).
Pour le controle du volume et le gestionnaire des sons, j'ai vérifié, il n'y a pas de "muet".

n°3636873
Anth128
Posté le 16-11-2004 à 16:36:46  profilanswer
 

Barf  :bounce:  
P'tit up  :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son (Tout verifié ;( Help :'( )

 

Sujets relatifs
problème de boot avec carte adaptec 19160Problème avec clavier microsoft office keyboard=>clav.num.HS
problème graveur DVD avec NeroProblème avec ATI Radeon 9800SE
Probleme de son, gigabyte 7vt600 1394petit probleme de passerelle internet
Problême écran noir.gros problème 5900XT
Problème de flashage du bios ( CM Gigabyte GA-8SIMLNF)HD ou Proc? D'ou qu'il viens mon probleme?
Plus de sujets relatifs à : Problème de son (Tout verifié ;( Help :'( )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR