Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1239 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème lors d'une tentative d'installer un disque dur interne...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème lors d'une tentative d'installer un disque dur interne...

n°6585807
PierrreL
Posté le 08-09-2008 à 22:23:25  profilanswer
 

Bonjour,
J'ai essayé ce soir d'installer un disque dur interne sur mon pc. Ce disque dur provenait d'un autre pc. J'ai donc retiré le cable d'alimentation, ouvert le pc et branché le disque... (sans m'occuper de savoir quel serait master ou slave, je n'y connais rien, je ne sais meme pas comment on fait...) J'ai ensuite rebranché le pc et fait redémarer... Le pc redémare, s'éteint au bout de 2 secondes, puis redémare aussitit et reste allumé, les ventilos tournent, les diodes autour de la carte mère sont allumées, j'arrive à ouvrir et refermer les lecteurs cd et dvd... Mais rien ne s'affiche sur l'écran... Il se met tout de suite n veille et rien ne se passe... J'ai remis tout en place comme c'était à l'origine... Mais le problème persiste... J'espère que quelqu'un pourrà m'aider, Je vous remercie d'avance.
Pierre.

mood
Publicité
Posté le 08-09-2008 à 22:23:25  profilanswer
 

n°6585828
old100
V8 Power
Posté le 08-09-2008 à 22:35:26  profilanswer
 

Quelle config? proc, CM, ...
 
Ça bipe au démarrage ou pas?
 
Vérifies que tu n'as pas malencontreusement bougé la carte video, qui ne serait plus bien enfoncée.
 
disque ATA ou SATA?

n°6585829
franky4fin​gers
Posté le 08-09-2008 à 22:37:02  profilanswer
 

Expliques-nous comment tu as procédé pour brancher ce second DD.
 
Il est en IDE ?
Si oui, tu as utilisé la même nappe IDE que ton 1er DD (est-il lui aussi en IDE ?) ?
 
Concernant le master/slave, en général, sur certains DD, tu as un petit schéma explicatif près de l'arrière du DD, la ou se trouve le cavalier à regler.


---------------
"Pimps Don't Commit Suicide"
n°6585844
PierrreL
Posté le 08-09-2008 à 22:43:31  profilanswer
 

Alors... Merci pour la réponse. Dans l'ordre... La cofig je n'en sais rien (je suis nul en informatique je n'y connais rien de rien). Il ne fait plus le bip qu'il faisait d'habitude au démarrage. La carte vidéo je ne sais pas où elle se situe ni à quoi elle ressemble, mais il ne me semble pas avoir bougé ce genre de truc... Et le disque que j'ai essaye d'ajouter est un ATA, l'autre j'ai pas réhussi à voir, je sais juste qu'il est plus vieux que l'autre qui est un ATA... Voilà tout si ça peut vous aider à comprendre...

n°6585863
old100
V8 Power
Posté le 08-09-2008 à 22:52:15  profilanswer
 

Si tu pars de ton écran et suis le cable tu vas trouver la carte video.
 
Si tu ne vois pas de carte, quelque chose comme ça:
 
http://ch-img.com/pdt/000000171650.jpg
 
c'est que la video est intégrée à la carte mère.
 
Mais ce qui est inquiétant c'est que ça ne bipe plus comme avant.

n°6585867
PierrreL
Posté le 08-09-2008 à 22:52:56  profilanswer
 

La nappe IDE c'est le cable très large et plat? ci c'est ça, oui j'ai utilisé le même

n°6585883
old100
V8 Power
Posté le 08-09-2008 à 22:58:08  profilanswer
 

PierrreL a écrit :

La nappe IDE c'est le cable très large et plat? ci c'est ça, oui j'ai utilisé le même


 
Oui, c'est ça.
 
Tu es certain de l'avoir rebranché comme avant?
 
Les broches sur la nappe sont toutes de la même couleur?

n°6585915
PierrreL
Posté le 08-09-2008 à 23:09:00  profilanswer
 

Euh oui tout est rebranché comme avant, et les broches sont de la même couleur

n°6585949
PierrreL
Posté le 08-09-2008 à 23:32:37  profilanswer
 

Et pour le bip c'est grave?

n°6585960
Profil sup​primé
Posté le 08-09-2008 à 23:41:41  answer
 

Salut,
 
Essai sans les barrettes mémoire pour voir si ça bip (dit nous le résultat), puis essai en les reclipsant dans leur emplacements.
 
Pour info, ça ressemble à ca (il y'a deux clipses pour pouvoir enlever la barrette) :  
 
http://ecx.images-amazon.com/images/I/41s0ykchAgL._SL500_AA280_.jpg
 
Si rien ne change, essai de sortir la carte graphique de son emplacement (une vis à dévisser et surement un clipse), puis de la remettre.
 
Si tu le peut, post nous des photos de l'intérieur de la tour, ça peut aider.

mood
Publicité
Posté le 08-09-2008 à 23:41:41  profilanswer
 

n°6585961
old100
V8 Power
Posté le 08-09-2008 à 23:41:56  profilanswer
 

Pas de bip, très souvent ça veut dire carte mère HS.
 
Mais c'est difficile à dire à distance, il faudrait faire d'autres essais, comme te propose papycool52.


Message édité par old100 le 08-09-2008 à 23:43:30
n°6585976
PierrreL
Posté le 08-09-2008 à 23:50:24  profilanswer
 

ok merci... Il se pourrait qu'en faisant cette manip' j'aie bousillé la carte mêre???

n°6585985
Profil sup​primé
Posté le 08-09-2008 à 23:54:21  answer
 

PierrreL a écrit :

ok merci... Il se pourrait qu'en faisant cette manip' j'aie bousillé la carte mêre???


 
Bin logiquement non, en tout cas, je n'ai jamais griller de carte mère en branchant un disque dur dessus, je parierai plutôt sur une carte qui à un peu bouger, pendant le branchement.

n°6585997
old100
V8 Power
Posté le 08-09-2008 à 23:58:18  profilanswer
 


 
+1

n°6586073
PierrreL
Posté le 09-09-2008 à 00:40:35  profilanswer
 

Ok merci à tous c'est reparti... En bougeant 50 fois les barettes de mémoire... En + y avait de la poussière dedans
MERCI

n°6587378
andrei66
Vive le HB
Posté le 09-09-2008 à 22:04:47  profilanswer
 

dépoussière tout ton pc, ça t'évitera certains soucis et tu auras + de performances et du silence


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème lors d'une tentative d'installer un disque dur interne...

 

Sujets relatifs
Problème de diagnostiqueProbleme carte reseaux/carte mere ASUS M2N MX SE PLUS
Problème de profondeurs des couleursnouvelle configue,gros probleme ,help !
Carte contrôleur sata I pour disque dur samsung HD753LJProbleme de boot !
problème ram CL5 4 Goprobleme écran blanc
Probleme de son en HDMIProblème DDE PC / Mac
Plus de sujets relatifs à : Problème lors d'une tentative d'installer un disque dur interne...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR